<!DOCTYPE html><html lang="es"><head><meta name="viewport" content="width=device-width,initial-scale=1" /><meta charSet="UTF-8" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@dexertoes" /><meta property="og:locale" content="es_ES" /><meta property="og:site_name" content="Dexerto" /><title>Cómo subir de rango rápidamente en Modern Warfare 2 - Dexerto</title><meta name="robots" content="index,follow" /><meta name="description" content="Aquí tienes nuestra guía sobre cómo subir de rango rápidamente en Modern Warfare 2 para desbloquear armas y ventajas rápidamente." /><meta name="twitter:creator" content="dexertopaco" /><meta property="og:title" content="Cómo subir de rango rápidamente en Modern Warfare 2 - Dexerto" /><meta property="og:description" content="Aquí tienes nuestra guía sobre cómo subir de rango rápidamente en Modern Warfare 2 para desbloquear armas y ventajas rápidamente." /><meta property="og:url" content="https://www.dexerto.es/call-of-duty/como-subir-de-rango-rapidamente-en-modern-warfare-2-1472621/" /><meta property="og:type" content="article" /><meta property="og:image" content="https://editors.dexerto.es/wp-content/uploads/sites/3/2022/10/28/Como-subir-de-rango-rapidamente-en-Modern-Warfare-2.jpg" /><meta property="og:image:alt" content="operadores modern warfare 2" /><link rel="canonical" href="https://www.dexerto.es/call-of-duty/como-subir-de-rango-rapidamente-en-modern-warfare-2-1472621/" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Francisco García" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="4" /><script id="article-jsonld" type="application/ld+json">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</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.dexerto.es/gaming","name":"Gaming"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.dexerto.es/call-of-duty","name":"Call of Duty"}}]}</script><link rel="preload" as="image" imageSrcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FComo-subir-de-rango-rapidamente-en-Modern-Warfare-2.jpg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FComo-subir-de-rango-rapidamente-en-Modern-Warfare-2.jpg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FComo-subir-de-rango-rapidamente-en-Modern-Warfare-2.jpg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FComo-subir-de-rango-rapidamente-en-Modern-Warfare-2.jpg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FComo-subir-de-rango-rapidamente-en-Modern-Warfare-2.jpg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FComo-subir-de-rango-rapidamente-en-Modern-Warfare-2.jpg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FComo-subir-de-rango-rapidamente-en-Modern-Warfare-2.jpg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FComo-subir-de-rango-rapidamente-en-Modern-Warfare-2.jpg&amp;w=3840&amp;q=75 3840w" imageSizes="(max-width: 300px) 100vw, 300px" /><meta name="next-head-count" content="24" /><link rel="preconnect" href="https://fonts.googleapis.com" /><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="" /><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" /><link rel="manifest" href="/site.webmanifest" /><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#282828" /><meta name="msapplication-TileColor" content="#282828" /><meta name="theme-color" content="#ffffff" /><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><link rel="preload" href="/_next/static/css/ad83cfc3f7e1163f.css" as="style" /><link rel="stylesheet" href="/_next/static/css/ad83cfc3f7e1163f.css" data-n-g="" /><link rel="preload" href="/_next/static/css/913a812fbb941274.css" as="style" /><link rel="stylesheet" href="/_next/static/css/913a812fbb941274.css" data-n-p="" /><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-c67a75d1b6f99dc8.js"></script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" defer="" data-nscript="beforeInteractive"></script><script src="/_next/static/chunks/webpack-f3887af38f8f45fa.js" defer=""></script><script src="/_next/static/chunks/framework-04549d2825545de6.js" defer=""></script><script src="/_next/static/chunks/main-bfbedbc948237eb3.js" defer=""></script><script src="/_next/static/chunks/pages/_app-3a010dcbf7712ea2.js" defer=""></script><script src="/_next/static/chunks/44-ca6c8952374e8afb.js" defer=""></script><script src="/_next/static/chunks/165-49e248e59c8e81ec.js" defer=""></script><script src="/_next/static/chunks/290-8b9bbb992b0575d6.js" defer=""></script><script src="/_next/static/chunks/570-46c0ddb2c7db4a7f.js" defer=""></script><script src="/_next/static/chunks/402-59f365242ed80381.js" defer=""></script><script src="/_next/static/chunks/424-fc4c0b00382b194c.js" defer=""></script><script src="/_next/static/chunks/452-ddc0290c727cd86a.js" defer=""></script><script src="/_next/static/chunks/109-34a6767029d355fb.js" defer=""></script><script src="/_next/static/chunks/383-2124333f3a786451.js" defer=""></script><script src="/_next/static/chunks/304-1f84d92d4df7ffbd.js" defer=""></script><script src="/_next/static/chunks/950-08829bc72ff51835.js" defer=""></script><script src="/_next/static/chunks/154-fad3c3a8c4847d20.js" defer=""></script><script src="/_next/static/chunks/pages/%5Bslug%5D/%5BpostSlug%5D-cd8f4daa4b4305a0.js" defer=""></script><script src="/_next/static/p1HUvq9amKDwQg0sDrZbK/_buildManifest.js" defer=""></script><script src="/_next/static/p1HUvq9amKDwQg0sDrZbK/_ssgManifest.js" defer=""></script><style data-href="https://fonts.googleapis.com/css2?family=Kanit:wght@600;700&family=Lato:wght@300;400;700&display=swap">@font-face{font-family:'Kanit';font-style:normal;font-weight:600;font-display:swap;src:url(https://fonts.gstatic.com/s/kanit/v12/nKKU-Go6G5tXcr5KPyWj.woff) format('woff')}@font-face{font-family:'Kanit';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/kanit/v12/nKKU-Go6G5tXcr4uPiWj.woff) format('woff')}@font-face{font-family:'Lato';font-style:normal;font-weight:300;font-display:swap;src:url(https://fonts.gstatic.com/s/lato/v23/S6u9w4BMUTPHh7USeww.woff) format('woff')}@font-face{font-family:'Lato';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/lato/v23/S6uyw4BMUTPHvxo.woff) format('woff')}@font-face{font-family:'Lato';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/lato/v23/S6u9w4BMUTPHh6UVeww.woff) format('woff')}@font-face{font-family:'Kanit';font-style:normal;font-weight:600;font-display:swap;src:url(https://fonts.gstatic.com/s/kanit/v12/nKKU-Go6G5tXcr5KPxWzVaFrNlJzIu4.woff2) format('woff2');unicode-range:U+0E01-0E5B,U+200C-200D,U+25CC}@font-face{font-family:'Kanit';font-style:normal;font-weight:600;font-display:swap;src:url(https://fonts.gstatic.com/s/kanit/v12/nKKU-Go6G5tXcr5KPxWoVaFrNlJzIu4.woff2) format('woff2');unicode-range:U+0102-0103,U+0110-0111,U+0128-0129,U+0168-0169,U+01A0-01A1,U+01AF-01B0,U+1EA0-1EF9,U+20AB}@font-face{font-family:'Kanit';font-style:normal;font-weight:600;font-display:swap;src:url(https://fonts.gstatic.com/s/kanit/v12/nKKU-Go6G5tXcr5KPxWpVaFrNlJzIu4.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF}@font-face{font-family:'Kanit';font-style:normal;font-weight:600;font-display:swap;src:url(https://fonts.gstatic.com/s/kanit/v12/nKKU-Go6G5tXcr5KPxWnVaFrNlJz.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}@font-face{font-family:'Kanit';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/kanit/v12/nKKU-Go6G5tXcr4uPhWzVaFrNlJzIu4.woff2) format('woff2');unicode-range:U+0E01-0E5B,U+200C-200D,U+25CC}@font-face{font-family:'Kanit';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/kanit/v12/nKKU-Go6G5tXcr4uPhWoVaFrNlJzIu4.woff2) format('woff2');unicode-range:U+0102-0103,U+0110-0111,U+0128-0129,U+0168-0169,U+01A0-01A1,U+01AF-01B0,U+1EA0-1EF9,U+20AB}@font-face{font-family:'Kanit';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/kanit/v12/nKKU-Go6G5tXcr4uPhWpVaFrNlJzIu4.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF}@font-face{font-family:'Kanit';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/kanit/v12/nKKU-Go6G5tXcr4uPhWnVaFrNlJz.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}@font-face{font-family:'Lato';font-style:normal;font-weight:300;font-display:swap;src:url(https://fonts.gstatic.com/s/lato/v23/S6u9w4BMUTPHh7USSwaPGQ3q5d0N7w.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF}@font-face{font-family:'Lato';font-style:normal;font-weight:300;font-display:swap;src:url(https://fonts.gstatic.com/s/lato/v23/S6u9w4BMUTPHh7USSwiPGQ3q5d0.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}@font-face{font-family:'Lato';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/lato/v23/S6uyw4BMUTPHjxAwXiWtFCfQ7A.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF}@font-face{font-family:'Lato';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/lato/v23/S6uyw4BMUTPHjx4wXiWtFCc.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}@font-face{font-family:'Lato';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/lato/v23/S6u9w4BMUTPHh6UVSwaPGQ3q5d0N7w.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF}@font-face{font-family:'Lato';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/lato/v23/S6u9w4BMUTPHh6UVSwiPGQ3q5d0.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}</style></head><body><noscript><iframe title="GoogleTagManager" src="https://www.googletagmanager.com/ns.html?id=GTM-W6PMSF2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript id="comscore-noscript"><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=32266174&amp;cv=3.6.0&amp;cj=1"/></noscript><div id="__next"><div class="adhesiveAdWrapper w-full py-2 items-center justify-center top-0 left-0 sticky bg-neutral-grey z-0 hidden lg:flex min-h-[170px]"><div id="leaderboard-top-adhesion" data-ad-unit-id="22348890574/dexerto.es/dweb/article/leaderboard-top-adhesion" data-cy="Ad" class="w-full Ad_ad__SqDQA"></div></div><div class="adhesiveAdWrapper w-full py-2 items-center justify-center top-0 left-0 sticky bg-neutral-grey z-0 min-h-[66px] lg:hidden flex"><div id="leaderboard-top" data-ad-unit-id="22348890574/dexerto.es/mweb/article/leaderboard-top-adhesion" data-cy="Ad" class="w-full Ad_ad__SqDQA"></div></div><nav id="navTop" data-cy="Navbar" aria-label="Principal" class="w-full top-0 relative shadow-[0_0_20px_0_rgb(0_0_0/1)]"><div data-cy="TopNav" class="flex z-50 items-center h-[60px] lg:h-[90px] w-full lg:gap-5 bg-neutral-black lg:p-5 lg:pl-24 pl-4"><a data-cy="Logo" class="flex items-center w-fit gap-x-3 font-body font-extrabold tracking-[.2em] text-neutral-white mr-auto text-title-1 lg:text-title-0" aria-label="Logo" href="https://www.dexerto.es/"><svg width="2.8em" height="1em" viewBox="0 0 185 50" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M49.909 28.203a25.04 25.04 0 0 0-5.57-19.186A25.067 25.067 0 0 0 26.505 0v21.836h-2.913V.019c-2.167.118-4.31.519-6.373 1.19v20.627H.198a25.033 25.033 0 0 0 6.633 20.351A25.061 25.061 0 0 0 23.602 50V28.203h2.913V50a25.078 25.078 0 0 0 14.59-5.765A25.053 25.053 0 0 0 49.41 30.93h-6.744a18.611 18.611 0 0 1-9.754 10.896V28.203h16.998Zm-32.69 13.642a18.56 18.56 0 0 1-6.245-4.73 17.667 17.667 0 0 1-1.547-2.065 18.548 18.548 0 0 1-2.671-6.847h10.462v13.642ZM32.91 8.181a18.612 18.612 0 0 1 9.819 11.107c.139.42.258.848.363 1.283.1.414.187.83.261 1.253H32.911V8.18Zm48.76 17.18a8.014 8.014 0 0 1-.542 2.997 6.725 6.725 0 0 1-3.905 3.881 8.374 8.374 0 0 1-3.09.545h-5.653V17.925h5.653a8.317 8.317 0 0 1 3.083.55 6.957 6.957 0 0 1 2.374 1.53 6.849 6.849 0 0 1 1.53 2.347c.376.958.562 1.98.55 3.009Zm-2.833 0a6.87 6.87 0 0 0-.325-2.194 4.511 4.511 0 0 0-.935-1.642 4.049 4.049 0 0 0-1.478-1.033 5.089 5.089 0 0 0-1.959-.358h-2.877v10.459h2.87a5.09 5.09 0 0 0 1.959-.359 4.05 4.05 0 0 0 1.478-1.032 4.513 4.513 0 0 0 .935-1.642c.23-.71.341-1.453.332-2.2Zm12.153-1.111v-4.116l6.596-.01v-2.199h-9.37v14.86h9.37v-2.209H90.99v-4.2h5.199V24.25H90.99Zm33.813-4.116v4.116h5.199v2.127h-5.199v4.199h6.596v2.208h-9.37V17.925h9.37v2.2l-6.596.009Zm22.254 12.65h2.497l-3.721-5.49a2.455 2.455 0 0 0-.412-.499 2.633 2.633 0 0 0-.492-.363 5.113 5.113 0 0 0 1.392-.648c.393-.26.74-.583 1.028-.956a4.01 4.01 0 0 0 .636-1.212 4.664 4.664 0 0 0-.108-3.147 3.405 3.405 0 0 0-1.021-1.348 4.96 4.96 0 0 0-1.765-.882 9.466 9.466 0 0 0-2.594-.313h-4.544v14.868h2.764v-5.803h1.182c.213-.012.426.027.622.115.158.092.291.222.385.38l3.123 4.744a1.097 1.097 0 0 0 1.028.555Zm-3.252-7.977c-.441.137-.9.202-1.361.193h-1.727v-4.923h1.768c1.02 0 1.779.2 2.276.6a2.113 2.113 0 0 1 .746 1.735c.004.354-.058.706-.184 1.037a2.162 2.162 0 0 1-.562.817c-.277.246-.603.43-.956.54Zm21.457-4.601h-4.481v12.578h-2.762V20.206h-4.479v-2.28h11.718l.004 2.28Zm19.196 8.178c.367-.965.55-1.99.541-3.023a8.782 8.782 0 0 0-.239-2.075 7.56 7.56 0 0 0-.718-1.828 6.907 6.907 0 0 0-2.618-2.686 7.493 7.493 0 0 0-1.83-.739 8.34 8.34 0 0 0-2.107-.26 8.013 8.013 0 0 0-3.073.568c-.893.36-1.703.9-2.377 1.587a7.118 7.118 0 0 0-1.538 2.407 8.707 8.707 0 0 0 0 6.05 7.118 7.118 0 0 0 1.538 2.406 6.975 6.975 0 0 0 2.377 1.587 8.615 8.615 0 0 0 6.156 0c.892-.359 1.7-.9 2.372-1.587a7.072 7.072 0 0 0 1.516-2.407Zm-2.614-5.217c.228.709.338 1.45.328 2.194a6.847 6.847 0 0 1-.328 2.182 4.647 4.647 0 0 1-.935 1.642 4.012 4.012 0 0 1-1.475 1.033 5.522 5.522 0 0 1-3.915 0 4.05 4.05 0 0 1-1.478-1.033 4.553 4.553 0 0 1-.94-1.642 7.451 7.451 0 0 1 0-4.386 4.611 4.611 0 0 1 .94-1.646 4.032 4.032 0 0 1 1.478-1.038 5.49 5.49 0 0 1 3.915 0 4 4 0 0 1 1.475 1.038 4.68 4.68 0 0 1 .935 1.656Zm-74.118-2.983-1.127-1.912a.764.764 0 0 0-.282-.292c-.156-.07-.327-.1-.497-.088h-3.468l3.303 5.172 2.071-2.88Zm8.735-2.285-4.687 7.096 2.556 4.18 2.229 3.645h-3.465a.866.866 0 0 1-.548-.165 1.226 1.226 0 0 1-.332-.39l-2.04-3.548-.409-.717-3.188 4.82h-4.405l10.965-14.92h3.324Z" fill="#fff"></path><path fill="#FF0030" d="M0 7h12v3H0z"></path><path fill="#FFEF24" d="M0 10h12v3H0z"></path><path fill="#FF0030" d="M0 13h12v3H0z"></path></svg></a><form role="search" target="_blank" action="/search/" autoComplete="off" data-cy="SearchInput" class="gap-x-2 w-full tablet:h-10 text-body-2 placeholder:text-neutral-grey-30 text-neutral-grey SearchInput_search-input__kHQPI hidden ml-auto max-w-[312px] h-full lg:flex"><label class="relative w-full h-full"><svg width="1.5em" height="1.5em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="absolute top-[13px] left-2 md:hidden text-neutral-grey-30"><path fill-rule="evenodd" clip-rule="evenodd" d="M9.5 14a4.5 4.5 0 1 0 0-9 4.5 4.5 0 0 0 0 9Zm5.249-.665a6.5 6.5 0 1 0-1.414 1.414l5.029 5.03 1.414-1.415-5.03-5.03Z" fill="#000"></path></svg><input type="search" name="search" id="search" placeholder="Buscar..." class="py-3 lg:py-2 px-4 pl-10 w-full md:pl-4 h-full bg-neutral-grey-4 caret-neutral-grey-45 focus:outline-none focus:ring-2 focus:border-neutral-grey-30 focus:ring-neutral-grey-30" /></label></form><a data-cy="LinkButton" class="gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none p-2 min-w-[min(160px,100%)] hidden h-full text-link-1 lg:flex btn-primary-alt" href="https://www.dexerto.es/register/">Registrarse</a><a data-cy="LinkButton" class="gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none p-2 min-w-[min(160px,100%)] hidden h-full text-link-1 lg:flex btn-primary" href="https://www.dexerto.es/login/">Acceder</a><a data-cy="LinkButton" aria-label="Buscar" class="flex gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none p-2 aspect-square h-full text-neutral-white lg:hidden hover:bg-neutral-grey-90" href="https://www.dexerto.es/search/"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="svg-filled"><path fill-rule="evenodd" clip-rule="evenodd" d="M9.5 14a4.5 4.5 0 1 0 0-9 4.5 4.5 0 0 0 0 9Zm5.249-.665a6.5 6.5 0 1 0-1.414 1.414l5.029 5.03 1.414-1.415-5.03-5.03Z" fill="#000"></path></svg></a><button data-cy="Button" type="button" aria-label="Menú Alternativo" class="flex gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none p-2 aspect-square h-full lg:hidden btn-primary"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M21 7V5H3v2h18Zm0 4v2H3v-2h18Zm0 6v2H3v-2h18Z" fill="#000"></path></svg></button></div><ul data-cy="VerticalsNav" role="menu" class="hidden lg:flex w-full h-[70px] items-center justify-start pl-20 bg-neutral-grey text-neutral-white border-b border-neutral-grey-70"><li role="menuitem" aria-label="gaming" style="--vertical-primary:#e0005e" class="h-full"><a data-cy="LinkButton" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-6 h-full hover:bg-neutral-grey-90 text-title-5 text-neutral-white capitalize font-bold font-display bg-neutral-grey-90" href="/gaming/"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 font-display font-bold text-title-5 text-neutral-white capitalize"><div class="w-[0.4em] aspect-square mb-1 bg-vertical-primary"></div>Gaming</div></a></li><li role="menuitem" aria-label="entretenimiento" style="--vertical-primary:#007852" class="h-full"><a data-cy="LinkButton" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-6 h-full bg-transparent hover:bg-neutral-grey-90 text-title-5 text-neutral-white capitalize font-bold font-display" href="/entretenimiento/"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 font-display font-bold text-title-5 text-neutral-white capitalize"><div class="w-[0.4em] aspect-square mb-1 bg-vertical-primary"></div>Entretenimiento</div></a></li><li role="menuitem" aria-label="esports" style="--vertical-primary:#3d5af1" class="h-full"><a data-cy="LinkButton" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-6 h-full bg-transparent hover:bg-neutral-grey-90 text-title-5 text-neutral-white capitalize font-bold font-display" href="/esports/"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 font-display font-bold text-title-5 text-neutral-white capitalize"><div class="w-[0.4em] aspect-square mb-1 bg-vertical-primary"></div>Esports</div></a></li><li role="menuitem" aria-label="#mas" class="h-full"><div class="relative"><button data-cy="Button" type="button" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-6 h-full bg-transparent hover:bg-neutral-grey-90 text-title-5 text-neutral-white capitalize font-bold font-display">Más<svg width="14" height="14" viewBox="0 0 12 18" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="rotate-90"><path d="m.999 15.613 1.768 1.768 8.383-8.384L2.767.613.999 2.381l6.616 6.616-6.616 6.616Z"></path></svg></button><div data-cy="Dropdown" class="absolute z-50 w-[268px] font-body font-black text-label-3 text-neutral-grey border border-neutral-grey-30 bg-neutral-grey-4 left-0 flex-col hidden"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] justify-start hover:bg-neutral-grey-7" href="https://www.dexerto.media">Sobre Nosotros</a><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] justify-start hover:bg-neutral-grey-7" href="https://www.dexerto.media/services">Publicítate con Nosotros</a></div></div></li></ul><div data-cy="CategoriesNav" class="hidden lg:flex relative items-center pr-28 pl-20 h-[70px] font-body text-label-3 font-black text-neutral-white bg-neutral-grey-90 border-b border-neutral-grey-70" style="--vertical-primary:#e0005e"><ul class="hidden lg:flex flex-row h-full flex-wrap w-fit overflow-hidden items-center justify-start"><li aria-label="gaming" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/gaming/">Gaming Home</a></li><li aria-label="genshin-impact" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/genshin-impact/">Genshin Impact</a></li><li aria-label="pokemon" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/pokemon/">Pokemon</a></li><li aria-label="call-of-duty" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start hover:bg-neutral-grey-70 bg-neutral-grey-70" href="/call-of-duty/">Call of Duty</a></li><li aria-label="fifa" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/fifa/">FIFA</a></li><li aria-label="league-of-legends" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/league-of-legends/">League of Legends</a></li><li aria-label="roblox" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/roblox/">Roblox</a></li><li aria-label="gta" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/gta/">GTA</a></li><li aria-label="fortnite" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/fortnite/">Fortnite</a></li><li aria-label="apex-legends" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/apex-legends/">Apex Legends</a></li><li aria-label="valorant" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/valorant/">Valorant</a></li></ul><div aria-label="show more" class="group mr-auto h-full"><button data-cy="Button" type="button" class="flex gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none p-2 px-6 h-full bg-transparent group-hover:bg-neutral-grey-70">All<svg width="14" height="14" viewBox="0 0 12 18" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="rotate-90"><path d="m.999 15.613 1.768 1.768 8.383-8.384L2.767.613.999 2.381l6.616 6.616-6.616 6.616Z"></path></svg></button><div data-cy="OpeningMenu" class="absolute w-screen max-h-[355px] bg-neutral-grey-90 text-body-2 text-neutral-white z-[50] top-[calc(100%+1px)] left-0 hidden lg:hidden" role="menu"><div class="flex items-start gap-x-10 max-w-6xl overflow-hidden py-8 mx-auto"><div class="space-y-3 max-w-[190px]"><a data-cy="NavHeroButton" aria-label="gaming" class="gap-2 disabled:opacity-70 disabled:pointer-events-none relative group clip-tl overflow-hidden w-[180px] h-[100px] p-0 uppercase text-title-4 text-neutral-white font-display font-bold bg-neutral-grey flex items-center justify-center" href="https://www.dexerto.es/gaming"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-white"><div class="w-[0.4em] aspect-square mb-1 bg-vertical-primary"></div>gaming</div><div class="absolute flex justify-center items-center right-0 bottom-0 aspect-square w-6 btn-primary"><svg width="1em" height="1em" viewBox="0 0 12 18" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="m.999 15.613 1.768 1.768 8.383-8.384L2.767.613.999 2.381l6.616 6.616-6.616 6.616Z"></path></svg></div></a><p class="overflow-hidden line-clamp-3"></p></div><ul class="flex flex-col flex-wrap gap-x-10 gap-y-3 pl-10 max-h-[300px] border-l border-neutral-grey-70" role="menu"><li class="hidden"><a class="hover:underline" role="menuitem" href="https://www.dexerto.es/gaming">Gaming Home</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.es/genshin-impact">Genshin Impact</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.es/pokemon">Pokemon</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.es/call-of-duty">Call of Duty</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.es/fifa">FIFA</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.es/league-of-legends">League of Legends</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.es/roblox">Roblox</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.es/gta">GTA</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.es/fortnite">Fortnite</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.es/apex-legends">Apex Legends</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.es/valorant">Valorant</a></li></ul></div></div></div></div><div data-cy="HamburgerMenu" aria-label="HamburgerMenu" class="bg-neutral-white flex-col h-[calc(100vh-60px)] w-screen z-50 left-0 hidden top-[60px] lg:hidden bottom-0 absolute" role="menu"><a data-cy="LinkButton" class="flex gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-2 p-4 min-w-[min(267px,100%)] my-5 mx-4 btn-primary" href="https://www.dexerto.es/register/">Regístrate gratis ahora</a><div class="overflow-y-scroll overscroll-contain mb-auto h-[78%]"><ul><li style="--vertical-primary:#e0005e"><button data-cy="NavCategoryButton" role="menuitem" aria-label="gaming" class="w-full h-[70px] uppercase bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display gap-2 justify-start px-8"><div class="flex gap-x-3 justify-start w-full svg-filled"><svg width="1em" height="1em" viewBox="0 0 12 18" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="rotate-180"><path d="m.999 15.613 1.768 1.768 8.383-8.384L2.767.613.999 2.381l6.616 6.616-6.616 6.616Z"></path></svg><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey"><div class="w-[0.4em] aspect-square mb-1 bg-vertical-primary"></div>Gaming</div><div class="ml-auto text-neutral-grey-70"></div></div></button></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="gaming" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.es/gaming"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">Gaming Home</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="genshin-impact" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.es/genshin-impact"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">Genshin Impact</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="pokemon" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.es/pokemon"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">Pokemon</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="call-of-duty" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.es/call-of-duty"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">Call of Duty</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="fifa" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.es/fifa"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">FIFA</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="league-of-legends" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.es/league-of-legends"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">League of Legends</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="roblox" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.es/roblox"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">Roblox</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="gta" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.es/gta"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">GTA</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="fortnite" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.es/fortnite"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">Fortnite</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="apex-legends" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.es/apex-legends"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">Apex Legends</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="valorant" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.es/valorant"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">Valorant</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li></ul><div data-cy="BurgerFooter" class="flex gap-x-2.5 font-black font-body text-body-1 p-4"><a data-cy="LinkButton" class="flex gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none p-2 py-3 px-5 ml-auto w-fit btn-primary-alt" href="https://www.dexerto.es/login/">Acceder</a></div></div></div></nav><div class="isolate pb-20 min-h-screen bg-neutral-white"><div data-cy="Container" class="grid gap-x-4 md:gap-x-6 grid-cols-12 w-full mx-auto max-w-7xl p-4 md:p-6 lg:px-0"><main data-cy="ArticlePage" class="pt-6 svg-filled col-span-full mb-8 lg:col-span-7" style="--vertical-primary:#e0005e;--vertical-secondary:#d91a68"><div class="w-screen h-screen bg-neutral-grey/60 left-0 hidden fixed top-0 z-[100]"><div data-cy="AuthorPanel" class="w-full h-screen fixed bg-neutral-white top-0 right-0 !mt-0 p-4 max-w-[414px] overflow-y-scroll overscroll-contain text-vertical-primary font-body svg-filled"><div class="flex justify-between items-center font-display text-title-2 font-semibold text-neutral-black"><h2>Author</h2><button data-cy="Button" type="button" aria-label="Close" class="flex gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none p-2 text-neutral-grey bg-neutral-grey-7 hover:bg-neutral-grey-15"><svg width="0.6em" height="0.6em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="m12 10.587 6.365-6.364 1.414 1.414L13.415 12l6.364 6.364-1.414 1.414L12 13.415l-6.364 6.364-1.414-1.414L10.587 12 4.223 5.637l1.414-1.414L12 10.587Z" fill="#656565"></path></svg></button></div><div data-cy="AuthorModule" class="flex gap-x-5 mt-10 svg-filled"><span data-cy="ImageContainer" class="relative block isolate z-0 w-36 h-44 clip-tl-br"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Francisco García" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /><noscript><img alt="Francisco García" sizes="100vw" srcSet="/_next/image/?url=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2F37d319639d815db560e67669409e803a%3Fs%3D128%26d%3Dmm%26r%3Dg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2F37d319639d815db560e67669409e803a%3Fs%3D128%26d%3Dmm%26r%3Dg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2F37d319639d815db560e67669409e803a%3Fs%3D128%26d%3Dmm%26r%3Dg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2F37d319639d815db560e67669409e803a%3Fs%3D128%26d%3Dmm%26r%3Dg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2F37d319639d815db560e67669409e803a%3Fs%3D128%26d%3Dmm%26r%3Dg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2F37d319639d815db560e67669409e803a%3Fs%3D128%26d%3Dmm%26r%3Dg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2F37d319639d815db560e67669409e803a%3Fs%3D128%26d%3Dmm%26r%3Dg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2F37d319639d815db560e67669409e803a%3Fs%3D128%26d%3Dmm%26r%3Dg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2F37d319639d815db560e67669409e803a%3Fs%3D128%26d%3Dmm%26r%3Dg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span></span><div class=""><div class="mb-2 font-black text-neutral-grey-70 tracking-wider uppercase text-label-1">Sobre el Autor</div><div class="font-display font-semibold mb-2 text-title-3 text-neutral-grey">Francisco García</div><a data-cy="LinkButton" class="flex gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none p-2 w-12 h-12 text-neutral-white bg-socials-twitter hover:bg-socials-twitter-hover" href="https://twitter.com/dexertopaco"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 248 204" width="24" height="24"><path d="M221.95 51.29c.15 2.17.15 4.34.15 6.53 0 66.73-50.8 143.69-143.69 143.69v-.04c-27.44.04-54.31-7.82-77.41-22.64 3.99.48 8 .72 12.02.73 22.74.02 44.83-7.61 62.72-21.66-21.61-.41-40.56-14.5-47.18-35.07a50.338 50.338 0 0 0 22.8-.87C27.8 117.2 10.85 96.5 10.85 72.46v-.64a50.18 50.18 0 0 0 22.92 6.32C11.58 63.31 4.74 33.79 18.14 10.71a143.333 143.333 0 0 0 104.08 52.76 50.532 50.532 0 0 1 14.61-48.25c20.34-19.12 52.33-18.14 71.45 2.19 11.31-2.23 22.15-6.38 32.07-12.26a50.69 50.69 0 0 1-22.2 27.93c10.01-1.18 19.79-3.86 29-7.95a102.594 102.594 0 0 1-25.2 26.16z"></path></svg></a></div></div><p class="my-8 font-body text-body-2 font-medium text-neutral-grey">Francisco es el Country Manager y redactor en DexertoES, después de vivir en Madrid se trasladó a Segovia para realizar un grado en Publicidad y Relaciones Públicas, el cuál terminó mientras continuaba su trabajo en la web. Cuando no está escribiendo noticias o dirigiendo, se dedica a hacer streams en directo mientras juega, puedes seguir a Francisco en: https://twitter.com/PacoGM_</p><div data-cy="PostList" class="grid gap-x-4 md:gap-x-6 grid-cols-12 w-full max-w-7xl mx-auto px-4 lg:px-0 text-title-5 svg-filled lg:text-title-5"><div class="col-span-full"><div data-cy="SectionHeader" class="flex gap-x-2 py-1 font-display font-bold uppercase text-display-3 md:text-display-3 lg:text-display-2 items-end mb-8"><h3 class="text-neutral-grey md:shrink-0">Artículos</h3><div class="mb-1 w-full h-1 md:h-2 bg-neutral-grey-4"></div></div><div data-cy="NewsCard" style="--vertical-primary:#e0005e;--vertical-secondary:#d91a68" class="w-full grid grid-cols-[1fr_1fr] gap-3 items-start col-span-1 pt-5 md:pt-0 border-neutral-grey-4 md:border-0 border-t-0 mb-6 md:mb-10"><a data-cy="CardImage" class="relative w-full block isolate z-0 svg-filled aspect-16/9 min-w-[50%]" aria-label="campaña modern warfare 2" href="https://www.dexerto.es/call-of-duty/como-eliminar-y-desinstalar-la-campana-de-modern-warfare-2-en-playstation-xbox-y-pc-1472627/"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="campaña modern warfare 2" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /><noscript><img alt="campaña modern warfare 2" sizes="(max-width: 300px) 100vw, 300px" srcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FComo-eliminar-y-desinstalar-la-campana-de-MW2-en-PlayStation-Xbox-y-PC.jpg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FComo-eliminar-y-desinstalar-la-campana-de-MW2-en-PlayStation-Xbox-y-PC.jpg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FComo-eliminar-y-desinstalar-la-campana-de-MW2-en-PlayStation-Xbox-y-PC.jpg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FComo-eliminar-y-desinstalar-la-campana-de-MW2-en-PlayStation-Xbox-y-PC.jpg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FComo-eliminar-y-desinstalar-la-campana-de-MW2-en-PlayStation-Xbox-y-PC.jpg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FComo-eliminar-y-desinstalar-la-campana-de-MW2-en-PlayStation-Xbox-y-PC.jpg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FComo-eliminar-y-desinstalar-la-campana-de-MW2-en-PlayStation-Xbox-y-PC.jpg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FComo-eliminar-y-desinstalar-la-campana-de-MW2-en-PlayStation-Xbox-y-PC.jpg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FComo-eliminar-y-desinstalar-la-campana-de-MW2-en-PlayStation-Xbox-y-PC.jpg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div class="w-full h-full absolute top-0 left-0 z-10 hover:[background-image:radial-gradient(50%_50%_at_50%_50%,rgba(0,0,0,0)_0%,rgba(255,255,255,0.2)_100%)]"></div></a><div class="space-y-1.5"><a data-cy="TextLabel" class="uppercase block text-vertical-primary font-black font-body hover:underline text-label-2 lg:text-label-1" href="https://www.dexerto.es/call-of-duty/">Call of Duty</a><h3 data-cy="CardTitle" class="font-display font-semibold text-neutral-grey hover:text-vertical-primary hover:underline line-clamp-3"><a href="https://www.dexerto.es/call-of-duty/como-eliminar-y-desinstalar-la-campana-de-modern-warfare-2-en-playstation-xbox-y-pc-1472627/">Cómo eliminar y desinstalar la campaña de Modern Warfare 2 en PlayStation, Xbox y PC</a></h3><div data-cy="AuthorTag" class="flex text-note-3 font-body font-medium text-neutral-grey"><a class="w-fit border-b border-transparent hover:border-primary-yellow" href="/author/pacogm/">Francisco García</a><div class="text-neutral-grey-70 invisible">  .  <!-- -->2022-10-28T17:08:43</div></div></div></div><div data-cy="NewsCard" style="--vertical-primary:#e0005e;--vertical-secondary:#d91a68" class="w-full grid grid-cols-[1fr_1fr] gap-3 items-start col-span-1 pt-5 md:pt-0 border-t-4 border-neutral-grey-4 md:border-0 mb-6 md:mb-10"><a data-cy="CardImage" class="relative w-full block isolate z-0 svg-filled aspect-16/9 min-w-[50%]" aria-label="fifa 23 out of position" href="https://www.dexerto.es/fifa/se-filtra-la-promocion-de-fifa-23-out-of-position-fecha-de-inicio-y-todo-lo-que-sabemos-1471767/"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="fifa 23 out of position" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /><noscript><img alt="fifa 23 out of position" sizes="(max-width: 300px) 100vw, 300px" srcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F15%2FSe-filtra-la-promocion-de-FIFA-23-Out-of-Position.jpeg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F15%2FSe-filtra-la-promocion-de-FIFA-23-Out-of-Position.jpeg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F15%2FSe-filtra-la-promocion-de-FIFA-23-Out-of-Position.jpeg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F15%2FSe-filtra-la-promocion-de-FIFA-23-Out-of-Position.jpeg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F15%2FSe-filtra-la-promocion-de-FIFA-23-Out-of-Position.jpeg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F15%2FSe-filtra-la-promocion-de-FIFA-23-Out-of-Position.jpeg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F15%2FSe-filtra-la-promocion-de-FIFA-23-Out-of-Position.jpeg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F15%2FSe-filtra-la-promocion-de-FIFA-23-Out-of-Position.jpeg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F15%2FSe-filtra-la-promocion-de-FIFA-23-Out-of-Position.jpeg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div class="w-full h-full absolute top-0 left-0 z-10 hover:[background-image:radial-gradient(50%_50%_at_50%_50%,rgba(0,0,0,0)_0%,rgba(255,255,255,0.2)_100%)]"></div></a><div class="space-y-1.5"><a data-cy="TextLabel" class="uppercase block text-vertical-primary font-black font-body hover:underline text-label-2 lg:text-label-1" href="https://www.dexerto.es/fifa/">FIFA</a><h3 data-cy="CardTitle" class="font-display font-semibold text-neutral-grey hover:text-vertical-primary hover:underline line-clamp-3"><a href="https://www.dexerto.es/fifa/se-filtra-la-promocion-de-fifa-23-out-of-position-fecha-de-inicio-y-todo-lo-que-sabemos-1471767/">Filtradas las cartas de FIFA 23 Out of Position: Fecha de inicio y todo lo que sabemos</a></h3><div data-cy="AuthorTag" class="flex text-note-3 font-body font-medium text-neutral-grey"><a class="w-fit border-b border-transparent hover:border-primary-yellow" href="/author/pacogm/">Francisco García</a><div class="text-neutral-grey-70 invisible">  .  <!-- -->2022-10-28T15:00:00</div></div></div></div><div data-cy="NewsCard" style="--vertical-primary:#e0005e;--vertical-secondary:#d91a68" class="w-full grid grid-cols-[1fr_1fr] gap-3 items-start col-span-1 pt-5 md:pt-0 border-t-4 border-neutral-grey-4 md:border-0 mb-6 md:mb-10"><a data-cy="CardImage" class="relative w-full block isolate z-0 svg-filled aspect-16/9 min-w-[50%]" aria-label="franklin gta online" href="https://www.dexerto.es/gta/la-actualizacion-de-gta-online-elimina-el-95-de-los-anti-cheat-y-los-jugadores-estan-desconcertados-1472614/"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="franklin gta online" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /><noscript><img alt="franklin gta online" sizes="(max-width: 300px) 100vw, 300px" srcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FLa-actualizacion-de-GTA-Online-elimina-el-95-de-los-anti-cheat-y-los-jugadores-estan-desconcertados.jpg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FLa-actualizacion-de-GTA-Online-elimina-el-95-de-los-anti-cheat-y-los-jugadores-estan-desconcertados.jpg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FLa-actualizacion-de-GTA-Online-elimina-el-95-de-los-anti-cheat-y-los-jugadores-estan-desconcertados.jpg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FLa-actualizacion-de-GTA-Online-elimina-el-95-de-los-anti-cheat-y-los-jugadores-estan-desconcertados.jpg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FLa-actualizacion-de-GTA-Online-elimina-el-95-de-los-anti-cheat-y-los-jugadores-estan-desconcertados.jpg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FLa-actualizacion-de-GTA-Online-elimina-el-95-de-los-anti-cheat-y-los-jugadores-estan-desconcertados.jpg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FLa-actualizacion-de-GTA-Online-elimina-el-95-de-los-anti-cheat-y-los-jugadores-estan-desconcertados.jpg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FLa-actualizacion-de-GTA-Online-elimina-el-95-de-los-anti-cheat-y-los-jugadores-estan-desconcertados.jpg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FLa-actualizacion-de-GTA-Online-elimina-el-95-de-los-anti-cheat-y-los-jugadores-estan-desconcertados.jpg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div class="w-full h-full absolute top-0 left-0 z-10 hover:[background-image:radial-gradient(50%_50%_at_50%_50%,rgba(0,0,0,0)_0%,rgba(255,255,255,0.2)_100%)]"></div></a><div class="space-y-1.5"><a data-cy="TextLabel" class="uppercase block text-vertical-primary font-black font-body hover:underline text-label-2 lg:text-label-1" href="https://www.dexerto.es/gta/">GTA</a><h3 data-cy="CardTitle" class="font-display font-semibold text-neutral-grey hover:text-vertical-primary hover:underline line-clamp-3"><a href="https://www.dexerto.es/gta/la-actualizacion-de-gta-online-elimina-el-95-de-los-anti-cheat-y-los-jugadores-estan-desconcertados-1472614/">La actualización de GTA Online elimina el “95%” de los anti-cheat y los jugadores están desconcertados</a></h3><div data-cy="AuthorTag" class="flex text-note-3 font-body font-medium text-neutral-grey"><a class="w-fit border-b border-transparent hover:border-primary-yellow" href="/author/pacogm/">Francisco García</a><div class="text-neutral-grey-70 invisible">  .  <!-- -->2022-10-28T14:00:11</div></div></div></div><div data-cy="NewsCard" style="--vertical-primary:#e0005e;--vertical-secondary:#d91a68" class="w-full grid grid-cols-[1fr_1fr] gap-3 items-start col-span-1 pt-5 md:pt-0 border-t-4 border-neutral-grey-4 md:border-0 md:hidden lg:grid mb-6 md:mb-10"><a data-cy="CardImage" class="relative w-full block isolate z-0 svg-filled aspect-16/9 min-w-[50%]" aria-label="mapa museo modern warfare 2" href="https://www.dexerto.es/call-of-duty/modern-warfare-2-elimina-misteriosamente-un-popular-mapa-de-la-beta-en-su-lanzamiento-1472608/"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="mapa museo modern warfare 2" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /><noscript><img alt="mapa museo modern warfare 2" sizes="(max-width: 300px) 100vw, 300px" srcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FModern-Warfare-2-elimina-misteriosamente-un-popular-mapa-de-la-beta-en-su-lanzamiento.jpg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FModern-Warfare-2-elimina-misteriosamente-un-popular-mapa-de-la-beta-en-su-lanzamiento.jpg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FModern-Warfare-2-elimina-misteriosamente-un-popular-mapa-de-la-beta-en-su-lanzamiento.jpg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FModern-Warfare-2-elimina-misteriosamente-un-popular-mapa-de-la-beta-en-su-lanzamiento.jpg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FModern-Warfare-2-elimina-misteriosamente-un-popular-mapa-de-la-beta-en-su-lanzamiento.jpg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FModern-Warfare-2-elimina-misteriosamente-un-popular-mapa-de-la-beta-en-su-lanzamiento.jpg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FModern-Warfare-2-elimina-misteriosamente-un-popular-mapa-de-la-beta-en-su-lanzamiento.jpg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FModern-Warfare-2-elimina-misteriosamente-un-popular-mapa-de-la-beta-en-su-lanzamiento.jpg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FModern-Warfare-2-elimina-misteriosamente-un-popular-mapa-de-la-beta-en-su-lanzamiento.jpg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div class="w-full h-full absolute top-0 left-0 z-10 hover:[background-image:radial-gradient(50%_50%_at_50%_50%,rgba(0,0,0,0)_0%,rgba(255,255,255,0.2)_100%)]"></div></a><div class="space-y-1.5"><a data-cy="TextLabel" class="uppercase block text-vertical-primary font-black font-body hover:underline text-label-2 lg:text-label-1" href="https://www.dexerto.es/call-of-duty/">Call of Duty</a><h3 data-cy="CardTitle" class="font-display font-semibold text-neutral-grey hover:text-vertical-primary hover:underline line-clamp-3"><a href="https://www.dexerto.es/call-of-duty/modern-warfare-2-elimina-misteriosamente-un-popular-mapa-de-la-beta-en-su-lanzamiento-1472608/">Modern Warfare 2 elimina misteriosamente un popular mapa de la beta en su lanzamiento</a></h3><div data-cy="AuthorTag" class="flex text-note-3 font-body font-medium text-neutral-grey"><a class="w-fit border-b border-transparent hover:border-primary-yellow" href="/author/pacogm/">Francisco García</a><div class="text-neutral-grey-70 invisible">  .  <!-- -->2022-10-28T13:03:12</div></div></div></div><div data-cy="NewsCard" style="--vertical-primary:#e0005e;--vertical-secondary:#d91a68" class="w-full grid grid-cols-[1fr_1fr] gap-3 items-start col-span-1 pt-5 md:pt-0 border-t-4 border-neutral-grey-4 md:border-0 mb-6 md:mb-10"><a data-cy="CardImage" class="relative w-full block isolate z-0 svg-filled aspect-16/9 min-w-[50%]" aria-label="error escaneo y reparar modern warfare 2" href="https://www.dexerto.es/call-of-duty/como-solucionar-el-error-de-escaneo-y-reparacion-de-modern-warfare-2-solucion-al-bloqueo-del-juego-1472600/"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="error escaneo y reparar modern warfare 2" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /><noscript><img alt="error escaneo y reparar modern warfare 2" sizes="(max-width: 300px) 100vw, 300px" srcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FComo-solucionar-el-error-de-escaneo-y-Reparacion-de-Modern-Warfare-2.jpg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FComo-solucionar-el-error-de-escaneo-y-Reparacion-de-Modern-Warfare-2.jpg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FComo-solucionar-el-error-de-escaneo-y-Reparacion-de-Modern-Warfare-2.jpg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FComo-solucionar-el-error-de-escaneo-y-Reparacion-de-Modern-Warfare-2.jpg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FComo-solucionar-el-error-de-escaneo-y-Reparacion-de-Modern-Warfare-2.jpg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FComo-solucionar-el-error-de-escaneo-y-Reparacion-de-Modern-Warfare-2.jpg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FComo-solucionar-el-error-de-escaneo-y-Reparacion-de-Modern-Warfare-2.jpg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FComo-solucionar-el-error-de-escaneo-y-Reparacion-de-Modern-Warfare-2.jpg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FComo-solucionar-el-error-de-escaneo-y-Reparacion-de-Modern-Warfare-2.jpg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div class="w-full h-full absolute top-0 left-0 z-10 hover:[background-image:radial-gradient(50%_50%_at_50%_50%,rgba(0,0,0,0)_0%,rgba(255,255,255,0.2)_100%)]"></div></a><div class="space-y-1.5"><a data-cy="TextLabel" class="uppercase block text-vertical-primary font-black font-body hover:underline text-label-2 lg:text-label-1" href="https://www.dexerto.es/call-of-duty/">Call of Duty</a><h3 data-cy="CardTitle" class="font-display font-semibold text-neutral-grey hover:text-vertical-primary hover:underline line-clamp-3"><a href="https://www.dexerto.es/call-of-duty/como-solucionar-el-error-de-escaneo-y-reparacion-de-modern-warfare-2-solucion-al-bloqueo-del-juego-1472600/">Cómo solucionar el error de ‘Escaneo y Reparación’ de Modern Warfare 2: Solución al bloqueo del juego</a></h3><div data-cy="AuthorTag" class="flex text-note-3 font-body font-medium text-neutral-grey"><a class="w-fit border-b border-transparent hover:border-primary-yellow" href="/author/pacogm/">Francisco García</a><div class="text-neutral-grey-70 invisible">  .  <!-- -->2022-10-28T10:59:33</div></div></div></div></div></div><a class="flex gap-2 items-center justify-center text-button-2 p-4 font-body font-black disabled:opacity-70 disabled:pointer-events-none btn-primary" href="/author/pacogm/">Ver más</a></div></div><div data-cy="Breadcrumb" class="flex gap-x-3 items-center text-link-3 font-body font-extrabold uppercase mb-10"><a class="hover:underline hover:underline-offset-4 text-neutral-grey-70 hover:text-grey" href="https://www.dexerto.es/gaming/">Gaming</a><svg width="1em" height="1em" viewBox="0 0 12 18" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="text-neutral-grey-70"><path d="m.999 15.613 1.768 1.768 8.383-8.384L2.767.613.999 2.381l6.616 6.616-6.616 6.616Z"></path></svg><a class="text-vertical-primary hover:underline hover:underline-offset-4" href="https://www.dexerto.es/call-of-duty/">Call of Duty</a></div><h1 class="mb-5 font-semibold font-display text-title-1 text-neutral-grey lg:text-title-0">Cómo subir de rango rápidamente en Modern Warfare 2</h1><div data-cy="AuthorTag" class="flex flex-col md:flex-row text-note-3 font-body font-medium text-neutral-grey mb-5"><button class="w-fit border-b border-transparent hover:border-primary-yellow">Francisco García</button><div class="text-neutral-grey-70 invisible"><span class="hidden md:inline">  ❘   </span>Publicado<!-- -->: <!-- -->2022-10-28T16:01:29</div><div class="text-neutral-grey-70 invisible"><span class="hidden md:inline">  ❘   </span>Actualizado<!-- -->: <!-- -->2022-10-28T16:01:32</div></div><div class="flex flex-wrap gap-2 mt-5 mb-10"><a data-cy="LinkButton" class="flex gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none p-2 text-neutral-white bg-neutral-grey text-label-2 uppercase tracking-wider hover:bg-transparent hover:text-neutral-grey-70 border border-neutral-grey hover:border-neutral-grey-30" href="https://www.dexerto.es/tag/call-of-duty-modern-warfare-2/">Call of Duty: Modern Warfare 2</a></div><span data-cy="ImageContainer" class="relative block w-full isolate z-0 aspect-16/9 mt-9 mb-3"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="operadores modern warfare 2" sizes="(max-width: 300px) 100vw, 300px" srcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FComo-subir-de-rango-rapidamente-en-Modern-Warfare-2.jpg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FComo-subir-de-rango-rapidamente-en-Modern-Warfare-2.jpg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FComo-subir-de-rango-rapidamente-en-Modern-Warfare-2.jpg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FComo-subir-de-rango-rapidamente-en-Modern-Warfare-2.jpg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FComo-subir-de-rango-rapidamente-en-Modern-Warfare-2.jpg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FComo-subir-de-rango-rapidamente-en-Modern-Warfare-2.jpg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FComo-subir-de-rango-rapidamente-en-Modern-Warfare-2.jpg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FComo-subir-de-rango-rapidamente-en-Modern-Warfare-2.jpg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FComo-subir-de-rango-rapidamente-en-Modern-Warfare-2.jpg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /></span><span data-cy="ImageCredit" class="px-2 py-3 w-fit text-neutral-grey-4 bg-neutral-grey text-body-3 font-bold font-body uppercase absolute bottom-0 left-0">Activision</span></span><article id="article-1">
<p data-cy="Paragraph" class="text-neutral-grey w-full mb-4 text-body-1 font-body"><strong>Modern Warfare 2 tiene montones de armas, rachas de baja y equipo con los que experimentar, pero primero tendrás que ganar suficiente XP para desbloquear la mayoría de ellos. Aquí tienes nuestra guía sobre cómo subir de rango rápidamente en Modern Warfare 2.</strong></p><div data-cy="Primis" id="#primisplayer" class="aspect-16/9 my-4 w-full lg:aspect-[16/7] lg:mb-8"></div>
<p data-cy="Paragraph" class="text-neutral-grey w-full mb-4 text-body-1 font-body">En <a target="_blank" rel="noreferrer noopener" class="text-vertical-primary underline" href="https://www.dexerto.es/tag/call-of-duty-modern-warfare-2/">Modern Warfare 2</a>, Infinity Ward ha dado a los jugadores más juguetes que nunca para utilizar. Hay docenas de armas para probar y montones de equipo y <a target="_blank" rel="noreferrer noopener" class="text-vertical-primary underline" href="https://www.dexerto.es/call-of-duty/reveladas-todas-los-rachas-de-bajas-de-modern-warfare-2-y-warzone-2-1470077/">rachas de bajas</a> para ayudarte a infligir dolor al equipo enemigo.</p>
<p data-cy="Paragraph" class="text-neutral-grey w-full mb-4 text-body-1 font-body">Pero como en la mayoría de los shooters multijugador, los jugadores no tienen acceso a todo a la vez. Muchos de los objetos más poderosos están bloqueados tras los rangos más altos.</p><div data-placeholder="ad"></div>
<p data-cy="Paragraph" class="text-neutral-grey w-full mb-4 text-body-1 font-body">Por suerte, hemos elaborado una guía sobre cómo subir de nivel rápidamente en Modern Warfare 2.</p>
<div class="Division_custom-division__EpPhC"><figure class="relative mb-[10px]"><span data-cy="ImageContainer" class="relative block w-full isolate z-0 mb-2.5"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.25%"></span><img alt="operador de modern warfare 2" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" /><noscript><img alt="operador de modern warfare 2" sizes="(max-width: 1024px) 100vw, 1024px" srcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F07%2F05%2FNueva-filtracion-sugiere-que-la-beta-multijugador-de-Modern-Warfare-2-podria-llegar-mas-tarde-de-lo-esperado.jpg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F07%2F05%2FNueva-filtracion-sugiere-que-la-beta-multijugador-de-Modern-Warfare-2-podria-llegar-mas-tarde-de-lo-esperado.jpg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F07%2F05%2FNueva-filtracion-sugiere-que-la-beta-multijugador-de-Modern-Warfare-2-podria-llegar-mas-tarde-de-lo-esperado.jpg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F07%2F05%2FNueva-filtracion-sugiere-que-la-beta-multijugador-de-Modern-Warfare-2-podria-llegar-mas-tarde-de-lo-esperado.jpg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F07%2F05%2FNueva-filtracion-sugiere-que-la-beta-multijugador-de-Modern-Warfare-2-podria-llegar-mas-tarde-de-lo-esperado.jpg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F07%2F05%2FNueva-filtracion-sugiere-que-la-beta-multijugador-de-Modern-Warfare-2-podria-llegar-mas-tarde-de-lo-esperado.jpg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F07%2F05%2FNueva-filtracion-sugiere-que-la-beta-multijugador-de-Modern-Warfare-2-podria-llegar-mas-tarde-de-lo-esperado.jpg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F07%2F05%2FNueva-filtracion-sugiere-que-la-beta-multijugador-de-Modern-Warfare-2-podria-llegar-mas-tarde-de-lo-esperado.jpg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F07%2F05%2FNueva-filtracion-sugiere-que-la-beta-multijugador-de-Modern-Warfare-2-podria-llegar-mas-tarde-de-lo-esperado.jpg&amp;w=3840&amp;q=75" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" loading="lazy"/></noscript></span></span><span data-cy="ImageCredit" class="px-2 py-3 w-fit text-neutral-grey-4 bg-neutral-grey text-body-3 font-bold font-body uppercase absolute bottom-0 left-0">Activision</span></figure><span class="block m-1 ml-0">Hay muchas formas de ganar XP rápidamente en Modern Warfare 2.</span></div>
<h2 data-cy="Heading" id="h-c-mo-subir-de-rango-r-pidamente-en-modern-warfare-2" class="text-neutral-grey font-display font-bold mb-5 text-title-2">Cómo subir de rango rápidamente en Modern Warfare 2</h2>
<p data-cy="Paragraph" class="text-neutral-grey w-full mb-4 text-body-1 font-body">Hay varias formas de ganar XP cuando juegas a <a target="_blank" rel="noreferrer noopener" class="text-vertical-primary underline" href="https://www.callofduty.com/es/modernwarfare2">Modern Warfare 2</a>. Algunas son bastante sencillas, pero otras pueden obligarte a cambiar ligeramente tu estilo de juego. En cualquier caso, los siguientes métodos te permitirán alcanzar el nivel 55 en muy poco tiempo.</p>
<h3 data-cy="Heading" id="h-juega-con-el-objetivo" class="text-neutral-grey font-display font-bold mb-5 text-title-3">Juega con el objetivo</h3>
<p data-cy="Paragraph" class="text-neutral-grey w-full mb-4 text-body-1 font-body">Puede que empecemos con una obviedad, pero ceñirse a los objetivos es una de las mejores formas de subir de nivel en Modern Warfare 2. El juego recompensa deliberadamente a los que juegan bien cada partida, así que asegúrate de tener claro cuál es el objetivo.</p><div data-placeholder="ad"></div>
<p data-cy="Paragraph" class="text-neutral-grey w-full mb-4 text-body-1 font-body">En modos como Dominio y Cuartel General, céntrate en los puntos que hay que capturar. Asegurarlos conllevará una dosis de XP, al igual que defenderlos o despejarlos.</p>
<p data-cy="Paragraph" class="text-neutral-grey w-full mb-4 text-body-1 font-body">Por otro lado, si eres un jugador de Duelo a muerte por equipos, métete en la lucha y acumula todas las muertes posibles.</p>
<h3 data-cy="Heading" id="h-revivir-a-los-compa-eros-ca-dos" class="text-neutral-grey font-display font-bold mb-5 text-title-3">Revivir a los compañeros caídos</h3>
<p data-cy="Paragraph" class="text-neutral-grey w-full mb-4 text-body-1 font-body">Algunos modos de juego, como Knockout y Prisoner Rescue, ofrecen a los jugadores la posibilidad de revivir a sus compañeros de equipo muertos en medio de una ronda y devolverlos a la acción. Te recomendamos encarecidamente que lo hagas, ya que serás recompensado con algo de XP rápido y fácil que requiere poco esfuerzo.</p><div data-placeholder="ad"></div>
<p data-cy="Paragraph" class="text-neutral-grey w-full mb-4 text-body-1 font-body">No sólo eso, sino que también da al equipo una mayor posibilidad de victoria, lo que significa, lo has adivinado, aún más XP.</p><div data-placeholder="mid-article-widget"></div>
<p data-cy="Paragraph" class="text-neutral-grey w-full mb-4 text-body-1 font-body">Para revivir a un aliado caído, simplemente dirígete a su cuerpo y mantén pulsado Cuadrado/X cuando se te pida.</p>
<figure class="relative mb-[10px]"><span data-cy="ImageContainer" class="relative block w-full isolate z-0 mb-2.5"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.25%"></span><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" /><noscript><img alt="" sizes="(max-width: 1024px) 100vw, 1024px" srcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F07%2F04%2Fmapas-y-modos-de-juego-modern-warfare-2-1024x576.jpg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F07%2F04%2Fmapas-y-modos-de-juego-modern-warfare-2-1024x576.jpg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F07%2F04%2Fmapas-y-modos-de-juego-modern-warfare-2-1024x576.jpg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F07%2F04%2Fmapas-y-modos-de-juego-modern-warfare-2-1024x576.jpg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F07%2F04%2Fmapas-y-modos-de-juego-modern-warfare-2-1024x576.jpg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F07%2F04%2Fmapas-y-modos-de-juego-modern-warfare-2-1024x576.jpg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F07%2F04%2Fmapas-y-modos-de-juego-modern-warfare-2-1024x576.jpg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F07%2F04%2Fmapas-y-modos-de-juego-modern-warfare-2-1024x576.jpg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F07%2F04%2Fmapas-y-modos-de-juego-modern-warfare-2-1024x576.jpg&amp;w=3840&amp;q=75" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" loading="lazy"/></noscript></span></span><span data-cy="ImageCredit" class="px-2 py-3 w-fit text-neutral-grey-4 bg-neutral-grey text-body-3 font-bold font-body uppercase absolute bottom-0 left-0">Activision</span></figure>
<h3 data-cy="Heading" id="h-usa-tokens-de-experiencia-doble" class="text-neutral-grey font-display font-bold mb-5 text-title-3">Usa tokens de experiencia doble</h3>
<p data-cy="Paragraph" class="text-neutral-grey w-full mb-4 text-body-1 font-body">Mientras juegas una partida tras otra de Modern Warfare 2, es fácil olvidar que estás ganando tokens de XP dobles que se pueden activar en cualquier momento. Estos útiles objetos hacen exactamente lo que dicen en la chapa, y suelen durar alrededor de una hora.</p>
<p data-cy="Paragraph" class="text-neutral-grey w-full mb-4 text-body-1 font-body">El truco es que dura una hora de tiempo real, no de tiempo de juego, así que no pierdas unos minutos preciosos sentado en los menús. Nuestro consejo es que te unas a los grupos de presión y que pongas en orden todas tus armas antes de usar la ficha.</p><div data-placeholder="ad"></div>
<p data-cy="Paragraph" class="text-neutral-grey w-full mb-4 text-body-1 font-body">De este modo, podrás aprovechar al máximo el periodo de doble XP metiendo el mayor número de partidos posible.</p>
<h3 data-cy="Heading" id="h-aprovecha-los-fines-de-semana-de-doble-xp" class="text-neutral-grey font-display font-bold mb-5 text-title-3">Aprovecha los fines de semana de doble XP</h3>
<p data-cy="Paragraph" class="text-neutral-grey w-full mb-4 text-body-1 font-body">De vez en cuando, los desarrolladores darán a todo el mundo la oportunidad de subir de rango rápidamente celebrando fines de semana de doble XP, en los que el progreso se duplica en todos los modos. Aprovechar estos eventos es crucial si quieres alcanzar el <a target="_blank" rel="noreferrer noopener" class="text-vertical-primary underline" href="https://www.dexerto.es/call-of-duty/la-progresion-de-modern-warfare-2-explicada-rangos-militares-y-sistema-de-prestigio-1472474/">siguiente rango de prestigio</a> lo antes posible.</p>
<p data-cy="Paragraph" class="text-neutral-grey w-full mb-4 text-body-1 font-body">Este tipo de eventos suelen anunciarse con antelación, así que estate atento a las redes sociales de Infinity Ward y Activision para saber cuándo tendrá lugar el próximo.</p><div data-placeholder="ad"></div>
<h3 data-cy="Heading" id="h-aprovecha-tus-puntos-fuertes" class="text-neutral-grey font-display font-bold mb-5 text-title-3">Aprovecha tus puntos fuertes</h3>
<p data-cy="Paragraph" class="text-neutral-grey w-full mb-4 text-body-1 font-body">A la hora de la verdad, la mejor manera de subir de rango rápidamente en Modern Warfare 2 es jugar bien en las partidas. La única forma segura de asegurarte de que puntúas alto es ceñirte a los modos de juego que se adaptan a tu estilo de juego.</p>
<p data-cy="Paragraph" class="text-neutral-grey w-full mb-4 text-body-1 font-body">Si eres de los que corren y disparan, la mejor opción es el combate a muerte por equipos o el juego libre. Pero si prefieres escabullirte y eliminar cuidadosamente a los enemigos, el modo Buscar y Destruir es el más adecuado.</p>
<p data-cy="Paragraph" class="text-neutral-grey w-full mb-4 text-body-1 font-body">En última instancia, si juegas en un modo que te gusta, lo más probable es que te encuentres en lo más alto de la tabla de clasificación en cada partida, y la XP llegará a raudales.</p>
</article></main><aside data-cy="Sidebar" class="hidden flex-col col-span-4 col-start-9 items-center h-full lg:flex"><div class="w-full flex flex-col items-center relative h-[33%]"><div class="w-full py-4 bg-neutral-grey-4 flex flex-col justify-center items-center sticky top-10"><div id="skyscraper-top-1" data-ad-unit-id="22348890574/dexerto.es/dweb/article/skyscraper-top-1" data-cy="Ad" class="w-full Ad_ad__SqDQA"></div></div></div><div class="w-full flex flex-col items-center relative h-[67%]"><div class="w-full py-4 bg-neutral-grey-4 flex flex-col justify-center items-center sticky top-10"><div id="skyscraper-mid-1" data-ad-unit-id="22348890574/dexerto.es/dweb/article/skyscraper-mid-1" data-cy="Ad" class="w-full Ad_ad__SqDQA"></div></div></div></aside></div><div data-cy="Container" class="grid gap-x-4 md:gap-x-6 grid-cols-12 w-full mx-auto max-w-7xl p-4 md:p-6 lg:px-0"><div class="col-span-full w-full min-h-[20rem] text-center" data-openweb-ad="true" data-row="1" data-column="1"></div><div data-cy="KeepReading" class="w-full col-span-full mb-8 lg:col-span-7"><div data-cy="SectionHeader" class="flex gap-x-2 py-1 font-display font-bold uppercase text-display-3 md:text-display-3 lg:text-display-2 items-end mb-8"><h3 class="text-neutral-grey md:shrink-0">Seguir leyendo</h3><div class="mb-1 w-full h-1 md:h-2 bg-neutral-grey-4"></div></div><div class="flex flex-col gap-6 pb-4 md:flex-row lg:flex-col border-b-[10px] lg:border-0 border-neutral-grey-4"><div data-cy="NewsCard" style="--vertical-primary:#e0005e;--vertical-secondary:#d91a68" class="w-full grid grid-cols-[1fr_1fr] gap-3 items-start md:flex md:flex-col pb-6 md:pb-0 lg:grid text-title-5 lg:text-title-2 border-neutral-grey-4 last:border-0 border-b-4 md:border-b-0"><a data-cy="CardImage" class="relative w-full block isolate z-0 svg-filled aspect-16/9 min-w-[50%]" aria-label="campaña modern warfare 2" href="https://www.dexerto.es/call-of-duty/como-eliminar-y-desinstalar-la-campana-de-modern-warfare-2-en-playstation-xbox-y-pc-1472627/"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="campaña modern warfare 2" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /><noscript><img alt="campaña modern warfare 2" sizes="(max-width: 300px) 100vw, 300px" srcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FComo-eliminar-y-desinstalar-la-campana-de-MW2-en-PlayStation-Xbox-y-PC.jpg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FComo-eliminar-y-desinstalar-la-campana-de-MW2-en-PlayStation-Xbox-y-PC.jpg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FComo-eliminar-y-desinstalar-la-campana-de-MW2-en-PlayStation-Xbox-y-PC.jpg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FComo-eliminar-y-desinstalar-la-campana-de-MW2-en-PlayStation-Xbox-y-PC.jpg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FComo-eliminar-y-desinstalar-la-campana-de-MW2-en-PlayStation-Xbox-y-PC.jpg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FComo-eliminar-y-desinstalar-la-campana-de-MW2-en-PlayStation-Xbox-y-PC.jpg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FComo-eliminar-y-desinstalar-la-campana-de-MW2-en-PlayStation-Xbox-y-PC.jpg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FComo-eliminar-y-desinstalar-la-campana-de-MW2-en-PlayStation-Xbox-y-PC.jpg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F10%2F28%2FComo-eliminar-y-desinstalar-la-campana-de-MW2-en-PlayStation-Xbox-y-PC.jpg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div class="w-full h-full absolute top-0 left-0 z-10 hover:[background-image:radial-gradient(50%_50%_at_50%_50%,rgba(0,0,0,0)_0%,rgba(255,255,255,0.2)_100%)]"></div></a><div class="space-y-1.5"><a data-cy="TextLabel" class="uppercase block text-vertical-primary font-black font-body hover:underline text-label-2 lg:text-label-1" href="https://www.dexerto.es/call-of-duty/">Call of Duty</a><h3 data-cy="CardTitle" class="font-display font-semibold text-neutral-grey hover:text-vertical-primary hover:underline line-clamp-3"><a href="https://www.dexerto.es/call-of-duty/como-eliminar-y-desinstalar-la-campana-de-modern-warfare-2-en-playstation-xbox-y-pc-1472627/">Cómo eliminar y desinstalar la campaña de Modern Warfare 2 en PlayStation, Xbox y PC</a></h3><div data-cy="AuthorTag" class="flex text-note-3 font-body font-medium text-neutral-grey"><a class="w-fit border-b border-transparent hover:border-primary-yellow" href="/author/pacogm/">Francisco García</a><div class="text-neutral-grey-70 invisible">  .  <!-- -->2022-10-28T17:08:43</div></div></div></div></div></div><div id="taboola-below-article-thumbnails" class="col-span-full mb-8 lg:col-span-7"></div><aside data-cy="Sidebar" class="hidden flex-col col-span-4 col-start-9 items-center h-full lg:flex"><div class="w-full flex flex-col items-center"><div class="w-full py-4 bg-neutral-grey-4 flex flex-col justify-center items-center"><div id="skyscraper-bottom-1" data-ad-unit-id="22348890574/dexerto.es/dweb/article/skyscraper-bottom-1" data-cy="Ad" class="w-full Ad_ad__SqDQA"></div></div></div></aside></div></div><footer data-cy="Footer" class="bg-neutral-grey pb-10 pt-6 md:p-14 w-full flex flex-col items-center justify-center gap-y-6 after:w-[84px] after:h-[42px] after:hidden md:after:block after:bg-inherit after:absolute after:left-0 after:-top-[42px] after:[clip-path:polygon(0_0,0%_100%,100%_100%)] visible"><a data-cy="Logo" class="flex items-center w-fit gap-x-3 font-body font-extrabold text-label-1 tracking-[.2em] text-neutral-white text-[52px]" aria-label="Logo" href="https://www.dexerto.es/"><svg width="1em" height="1em" viewBox="0 0 51 50" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M49.909 28.203a25.04 25.04 0 0 0-5.57-19.186A25.067 25.067 0 0 0 26.505 0v21.836h-2.913V.019c-2.167.118-4.31.519-6.373 1.19v20.627H.198a25.033 25.033 0 0 0 6.633 20.351A25.061 25.061 0 0 0 23.602 50V28.203h2.913V50a25.078 25.078 0 0 0 14.59-5.765A25.053 25.053 0 0 0 49.41 30.93h-6.744a18.611 18.611 0 0 1-9.754 10.896V28.203h16.998Zm-32.69 13.642a18.56 18.56 0 0 1-6.245-4.73 17.667 17.667 0 0 1-1.547-2.065 18.548 18.548 0 0 1-2.671-6.847h10.462v13.642ZM32.91 8.181a18.612 18.612 0 0 1 9.819 11.107c.139.42.258.848.363 1.283.1.414.187.83.261 1.253H32.911V8.18Z" fill="#EFEFEF"></path><path fill="#FF0030" d="M0 7h12v3H0z"></path><path fill="#FFEF24" d="M0 10h12v3H0z"></path><path fill="#FF0030" d="M0 13h12v3H0z"></path></svg></a><div class="flex flex-wrap gap-6 justify-center"><a class="font-body text-link-3 text-neutral-grey-30 hover:underline capitalize" href="https://www.dexerto.media/">Sobre Nosotros</a><a class="font-body text-link-3 text-neutral-grey-30 hover:underline capitalize" href="https://www.dexerto.media/">Publicítate con nosotros</a><a class="font-body text-link-3 text-neutral-grey-30 hover:underline capitalize" href="https://www.dexerto.es/terminos-y-condiciones">Terminos y condiciones</a><a class="font-body text-link-3 text-neutral-grey-30 hover:underline capitalize" href="https://www.dexerto.es/politica-privacidad">Política de Privacidad</a><a class="font-body text-link-3 text-neutral-grey-30 hover:underline capitalize" href="https://www.dexerto.es/politica-cookies/">Política de Cookies</a><a class="font-body text-link-3 text-neutral-grey-30 hover:underline capitalize" href="https://www.dexerto.es/dexerto-editorial-staff/">Equipo Editorial de Dexerto</a><a class="font-body text-link-3 text-neutral-grey-30 hover:underline capitalize" href="https://www.dexerto.com/">Dexerto.com</a><a class="font-body text-link-3 text-neutral-grey-30 hover:underline capitalize" href="https://www.dexerto.fr/">Dexerto.fr</a><div id="privacy_link" class="font-body text-link-3 text-neutral-grey-30 hover:underline capitalize"></div></div><div class="font-display text-title-5 text-neutral-grey-45">© Copyright 2022 Dexerto Ltd.</div></footer></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>