<!DOCTYPE html><html lang="es"><head><meta name="viewport" content="width=device-width,initial-scale=1" /><meta charSet="UTF-8" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@dexertoes" /><meta property="og:locale" content="es_ES" /><meta property="og:site_name" content="Dexerto" /><title>Todas las skins y cosméticos filtrados de Fortnite en el capítulo 4 temporada 1 - Dexerto</title><meta name="robots" content="index,follow" /><meta name="description" content="El Capitulo 4 de Fortnite ya está en marcha y hay un puñado de próximas skins y cosméticos filtrados que se están descubriendo." /><meta name="twitter:creator" content="dexertopaco" /><meta property="og:title" content="Todas las skins y cosméticos filtrados de Fortnite en el capítulo 4 temporada 1 - Dexerto" /><meta property="og:description" content="El Capitulo 4 de Fortnite ya está en marcha y hay un puñado de próximas skins y cosméticos filtrados que se están descubriendo." /><meta property="og:url" content="https://www.dexerto.es/fortnite/todas-las-skins-y-cosmeticos-filtrados-de-fortnite-en-el-capitulo-4-1475376/" /><meta property="og:type" content="article" /><meta property="og:image" content="https://editors.dexerto.es/wp-content/uploads/sites/3/2022/12/04/Todas-las-skins-y-cosmeticos-filtrados-de-Fortnite-en-el-capitulo-4.jpg" /><meta property="og:image:alt" content="imagen de fortnite capitulo 4" /><link rel="canonical" href="https://www.dexerto.es/fortnite/todas-las-skins-y-cosmeticos-filtrados-de-fortnite-en-el-capitulo-4-1475376/" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Francisco García" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="2" /><script type="application/ld+json" id="ArticleJson">{"@context":"https://schema.org","@type":"NewsArticle","description":"El Capitulo 4 de Fortnite ya está en marcha y hay un puñado de próximas skins y cosméticos filtrados que se están descubriendo.","keywords":"Fortnite Capitulo 4","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.dexerto.es/fortnite/todas-las-skins-y-cosmeticos-filtrados-de-fortnite-en-el-capitulo-4-1475376/"},"headline":"Todas las skins y cosméticos filtrados de Fortnite en el capítulo 4 temporada 1","image":["https://editors.dexerto.es/wp-content/uploads/sites/3/2022/12/04/Todas-las-skins-y-cosmeticos-filtrados-de-Fortnite-en-el-capitulo-4.jpg"],"articleSection":"Gaming","dateCreated":"2022-12-04T18:02:04","datePublished":"2022-12-04T18:02:04","dateModified":"2022-12-04T18:02:15","author":{"@type":"Person","name":"Francisco García"},"publisher":{"@type":"Organization","name":"Dexerto","logo":{"@type":"ImageObject","url":"https://www.dexerto.es/icons/Dexerto.svg"}},"articleBody":"La Temporada 1 del Capitulo 4 de Fortnite ya está en marcha y hay un puñado de próximas skins y cosméticos filtrados que se están descubriendo. Si quieres estar al tanto de todas las emocionantes apariencias que llegarán al juego en este nuevo capítulo, nuestra guía te tiene cubierto.\n\n\n\nEl mundo de Fortnite se ha visto sacudido una vez más en la primera temporada del capítulo 4. Un nuevo y misterioso mapa en un reino completamente nuevo tiene a todo el mundo emocionado por todas las sorpresas que este nuevo capítulo tiene preparadas. También hay otro Pase de Batalla para que los jugadores trabajen en él, que incluye cruces de The Witcher y Doom.\n\n\n\nPor supuesto, habrá actualizaciones periódicas a mitad de temporada y parches que seguirán aportando nuevas apariencias y cosméticos al juego. Aquí están todas las próximas skins de Fortnite filtradas que conocemos para el capítulo 4 de la primera temporada hasta ahora.\n\n\n\nLa temporada1 del Capitulo 4 ha introducido un montón de nuevas apariencias, además de todas las filtraciones que circulan por Internet.\n\n\n\nSkins filtradas en la actualización v23.00 de Fortnite\n\n\n\nLa primera actualización de la Temporada 1 capitulo 4 de Fortnite ya está disponible y hay varios aspectos y cosméticos que puedes ver. Desde Deku, de My Hero Academia, hasta Geralt of Rivia, de la serie The Witcher, hay un montón de aspectos para que te emociones con un nuevo capítulo en la isla.\n\n\n\nA continuación hemos enumerado todos los aspectos filtrados del parche 23.00:\n\n\n\n\nhttps://twitter.com/HYPEX/status/1599309595473608704\n\n\n\n\n\nhttps://twitter.com/HYPEX/status/1599313388131471361\n\n\n\n\n\nhttps://twitter.com/ShiinaBR/status/1599220152423550976\n\n\n\n\nSkins filtradas de la Temporada 1 Capítulo 4 de Fortnite\n\n\n\nSe ha filtrado una buena cantidad de cosméticos para la temporada 1 del capítulo 4 de Fortnite. Entre ellos se incluyen nuevas apariencias con temática de Winterfest que se rumorea que se lanzarán a finales de diciembre.\n\n\n\nAquí están todas las skins y cosméticos filtrados en el capítulo 4 de la temporada 1 de Fortnite hasta ahora:\n\n\n\n\nhttps://twitter.com/ForkniteStatuss/status/1599119808108277762\n\n\n\n\n\nhttps://twitter.com/ShiinaBR/status/1599317527532015616\n\n\n\n\n\nhttps://twitter.com/ShiinaBR/status/1599173863459278848\n\n\n\n\n\nhttps://twitter.com/iFireMonkey/status/1599322145128972289\n\n\n\n\nEsperamos que se lancen más cosméticos a lo largo del Capítulo 4 de Fortnite y, por supuesto, los filtradores serán los primeros en soltar las noticias sobre los nuevos aspectos. Asegúrate de volver aquí regularmente para conocer las últimas filtraciones."}</script><meta name="robots" content="max-image-preview:large" /><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.dexerto.es/gaming","name":"Gaming"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.dexerto.es/fortnite","name":"Fortnite"}}]}</script><link rel="preload" as="image" imageSrcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F12%2F04%2FTodas-las-skins-y-cosmeticos-filtrados-de-Fortnite-en-el-capitulo-4.jpg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F12%2F04%2FTodas-las-skins-y-cosmeticos-filtrados-de-Fortnite-en-el-capitulo-4.jpg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F12%2F04%2FTodas-las-skins-y-cosmeticos-filtrados-de-Fortnite-en-el-capitulo-4.jpg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F12%2F04%2FTodas-las-skins-y-cosmeticos-filtrados-de-Fortnite-en-el-capitulo-4.jpg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F12%2F04%2FTodas-las-skins-y-cosmeticos-filtrados-de-Fortnite-en-el-capitulo-4.jpg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F12%2F04%2FTodas-las-skins-y-cosmeticos-filtrados-de-Fortnite-en-el-capitulo-4.jpg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F12%2F04%2FTodas-las-skins-y-cosmeticos-filtrados-de-Fortnite-en-el-capitulo-4.jpg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F12%2F04%2FTodas-las-skins-y-cosmeticos-filtrados-de-Fortnite-en-el-capitulo-4.jpg&amp;w=3840&amp;q=75 3840w" imageSizes="(max-width: 300px) 100vw, 300px" /><meta name="next-head-count" content="25" /><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" /><link rel="manifest" href="/site.webmanifest" /><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#282828" /><meta name="msapplication-TileColor" content="#282828" /><meta name="theme-color" content="#ffffff" /><script type="text/javascript">!function(e,o,n,i){if(!e){e=e||{},window.permutive=e,e.q=[];var t=function(){return([1e7]+-1e3+-4e3+-8e3+-1e11).replace(/[018]/g,function(e){return(e^(window.crypto||window.msCrypto).getRandomValues(new Uint8Array(1))[0]&15>>e/4).toString(16)})};e.config=i||{},e.config.apiKey=o,e.config.workspaceId=n,e.config.environment=e.config.environment||"production",(window.crypto||window.msCrypto)&&(e.config.viewId=t());for(var g=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<g.length;r++){var w=g[r];e[w]=function(o){return function(){var n=Array.prototype.slice.call(arguments,0);e.q.push({functionName:o,arguments:n})}}(w)}}}(window.permutive,"39fb706c-2a5e-4b4c-85c6-dfd7fa352ea5","fd6785d9-b4a8-4a77-b39e-4878b2209c96",{"consentRequired": false});
            window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var e=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",e?JSON.parse(e):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString())),window.permutive.config.viewId&&window.googletag.pubads().setTargeting("prmtvvid",window.permutive.config.viewId),window.permutive.config.workspaceId&&window.googletag.pubads().setTargeting("prmtvwid",window.permutive.config.workspaceId)}});
            </script><link rel="preload" href="/_next/static/css/88e7182de5f3edfc.css" as="style" /><link rel="stylesheet" href="/_next/static/css/88e7182de5f3edfc.css" data-n-g="" /><link rel="preload" href="/_next/static/css/57a8da9db9b96844.css" as="style" /><link rel="stylesheet" href="/_next/static/css/57a8da9db9b96844.css" data-n-p="" /><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-c67a75d1b6f99dc8.js"></script><script async="" src="https://fd6785d9-b4a8-4a77-b39e-4878b2209c96.edge.permutive.app/fd6785d9-b4a8-4a77-b39e-4878b2209c96-web.js" defer="" data-nscript="beforeInteractive"></script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" defer="" data-nscript="beforeInteractive"></script><script src="/_next/static/chunks/webpack-dde1b5958a84583f.js" defer=""></script><script src="/_next/static/chunks/framework-4bae2c966b0001c5.js" defer=""></script><script src="/_next/static/chunks/main-26f30c2c159cb3fa.js" defer=""></script><script src="/_next/static/chunks/pages/_app-41553ef3b157e9a9.js" defer=""></script><script src="/_next/static/chunks/44-4de002d202582625.js" defer=""></script><script src="/_next/static/chunks/165-637c9d71af269367.js" defer=""></script><script src="/_next/static/chunks/346-310d09373d524a13.js" defer=""></script><script src="/_next/static/chunks/570-ec7f78e09f255247.js" defer=""></script><script src="/_next/static/chunks/402-ac8d46ff2d84f261.js" defer=""></script><script src="/_next/static/chunks/424-6d5a97f2a8977ec4.js" defer=""></script><script src="/_next/static/chunks/968-89de400eddaba1a6.js" defer=""></script><script src="/_next/static/chunks/937-d2d06599fb32767b.js" defer=""></script><script src="/_next/static/chunks/109-044d06f9cd2d3b03.js" defer=""></script><script src="/_next/static/chunks/229-29ee5fff2fa38604.js" defer=""></script><script src="/_next/static/chunks/304-c398195650dcc06a.js" defer=""></script><script src="/_next/static/chunks/754-ea82dbb2c322e0f4.js" defer=""></script><script src="/_next/static/chunks/154-a4cd48fed4554859.js" defer=""></script><script src="/_next/static/chunks/pages/%5Bslug%5D/%5BpostSlug%5D-9abc97b42592cad6.js" defer=""></script><script src="/_next/static/CgaYE0uv1hzzyHDZUuXok/_buildManifest.js" defer=""></script><script src="/_next/static/CgaYE0uv1hzzyHDZUuXok/_ssgManifest.js" defer=""></script><style id="__jsx-2bfbf424b2e935b3">@font-face{font-family:"Kanit";font-style:normal;font-weight:300;src:local(url("")),url("/assets/fonts/kanit/latin-300.woff2")format(url("woff2")),url("/assets/fonts/kanit/latin-300.woff")format(url("woff")),url("/assets/fonts/kanit/latin-300.ttf")format(url("truetype"));src:local(""),url("/assets/fonts/kanit/latin-300.woff2")format("woff2"),url("/assets/fonts/kanit/latin-300.woff")format("woff"),url("/assets/fonts/kanit/latin-300.ttf")format("truetype")}@font-face{font-family:"Kanit";font-style:normal;font-weight:400;src:local(url("")),url("/assets/fonts/kanit/latin-400.woff2")format(url("woff2")),url("/assets/fonts/kanit/latin-400.woff")format(url("woff")),url("/assets/fonts/kanit/latin-400.ttf")format(url("truetype"));src:local(""),url("/assets/fonts/kanit/latin-400.woff2")format("woff2"),url("/assets/fonts/kanit/latin-400.woff")format("woff"),url("/assets/fonts/kanit/latin-400.ttf")format("truetype")}@font-face{font-family:"Kanit";font-style:normal;font-weight:700;src:local(url("")),url("/assets/fonts/kanit/latin-700.woff2")format(url("woff2")),url("/assets/fonts/kanit/latin-700.woff")format(url("woff")),url("/assets/fonts/kanit/latin-700.ttf")format(url("truetype"));src:local(""),url("/assets/fonts/kanit/latin-700.woff2")format("woff2"),url("/assets/fonts/kanit/latin-700.woff")format("woff"),url("/assets/fonts/kanit/latin-700.ttf")format("truetype")}@font-face{font-family:"Lato";font-style:normal;font-weight:300;src:local(url("")),url("/assets/fonts/lato/latin-300.woff2")format(url("woff2")),url("/assets/fonts/lato/latin-300.woff")format(url("woff")),url("/assets/fonts/lato/latin-300.ttf")format(url("truetype"));src:local(""),url("/assets/fonts/lato/latin-300.woff2")format("woff2"),url("/assets/fonts/lato/latin-300.woff")format("woff"),url("/assets/fonts/lato/latin-300.ttf")format("truetype")}@font-face{font-family:"Lato";font-style:normal;font-weight:400;src:local(url("")),url("/assets/fonts/lato/latin-400.woff2")format(url("woff2")),url("/assets/fonts/lato/latin-400.woff")format(url("woff")),url("/assets/fonts/lato/latin-400.ttf")format(url("truetype"));src:local(""),url("/assets/fonts/lato/latin-400.woff2")format("woff2"),url("/assets/fonts/lato/latin-400.woff")format("woff"),url("/assets/fonts/lato/latin-400.ttf")format("truetype")}@font-face{font-family:"Lato";font-style:normal;font-weight:700;src:local(url("")),url("/assets/fonts/lato/latin-700.woff2")format(url("woff2")),url("/assets/fonts/lato/latin-700.woff")format(url("woff")),url("/assets/fonts/lato/latin-700.ttf")format(url("truetype"));src:local(""),url("/assets/fonts/lato/latin-700.woff2")format("woff2"),url("/assets/fonts/lato/latin-700.woff")format("woff"),url("/assets/fonts/lato/latin-700.ttf")format("truetype")}</style></head><body><noscript><iframe title="GoogleTagManager" src="https://www.googletagmanager.com/ns.html?id=GTM-W6PMSF2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript id="comscore-noscript"><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=32266174&amp;cv=3.6.0&amp;cj=1"/></noscript><div id="__next"><div class="adhesiveAdWrapper w-full flex items-center justify-center top-0 left-0 sticky bg-neutral-grey z-0 lg:min-h-[200px] p-2 min-h-[120px] duration-0"><div id="leaderboard-top" data-ad-unit-id="22348890574/dexerto.es/mweb/article/leaderboard-top-adhesion" data-cy="Ad" class="w-full Ad_ad__SqDQA"></div></div><nav id="navTop" data-cy="Navbar" aria-label="Principal" class="w-full top-0 relative shadow-[0_0_20px_0_rgb(0_0_0/1)]"><div data-cy="TopNav" class="flex z-50 items-center h-[60px] lg:h-[90px] w-full lg:gap-5 bg-neutral-black lg:p-5 lg:pl-24 pl-4"><a data-cy="Logo" class="flex items-center w-fit gap-x-3 font-body font-extrabold tracking-[.2em] text-neutral-white mr-auto text-title-1 lg:text-title-0" aria-label="Logo" href="https://www.dexerto.es/"><svg width="2.8em" height="1em" viewBox="0 0 185 50" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M49.909 28.203a25.04 25.04 0 0 0-5.57-19.186A25.067 25.067 0 0 0 26.505 0v21.836h-2.913V.019c-2.167.118-4.31.519-6.373 1.19v20.627H.198a25.033 25.033 0 0 0 6.633 20.351A25.061 25.061 0 0 0 23.602 50V28.203h2.913V50a25.078 25.078 0 0 0 14.59-5.765A25.053 25.053 0 0 0 49.41 30.93h-6.744a18.611 18.611 0 0 1-9.754 10.896V28.203h16.998Zm-32.69 13.642a18.56 18.56 0 0 1-6.245-4.73 17.667 17.667 0 0 1-1.547-2.065 18.548 18.548 0 0 1-2.671-6.847h10.462v13.642ZM32.91 8.181a18.612 18.612 0 0 1 9.819 11.107c.139.42.258.848.363 1.283.1.414.187.83.261 1.253H32.911V8.18Zm48.76 17.18a8.014 8.014 0 0 1-.542 2.997 6.725 6.725 0 0 1-3.905 3.881 8.374 8.374 0 0 1-3.09.545h-5.653V17.925h5.653a8.317 8.317 0 0 1 3.083.55 6.957 6.957 0 0 1 2.374 1.53 6.849 6.849 0 0 1 1.53 2.347c.376.958.562 1.98.55 3.009Zm-2.833 0a6.87 6.87 0 0 0-.325-2.194 4.511 4.511 0 0 0-.935-1.642 4.049 4.049 0 0 0-1.478-1.033 5.089 5.089 0 0 0-1.959-.358h-2.877v10.459h2.87a5.09 5.09 0 0 0 1.959-.359 4.05 4.05 0 0 0 1.478-1.032 4.513 4.513 0 0 0 .935-1.642c.23-.71.341-1.453.332-2.2Zm12.153-1.111v-4.116l6.596-.01v-2.199h-9.37v14.86h9.37v-2.209H90.99v-4.2h5.199V24.25H90.99Zm33.813-4.116v4.116h5.199v2.127h-5.199v4.199h6.596v2.208h-9.37V17.925h9.37v2.2l-6.596.009Zm22.254 12.65h2.497l-3.721-5.49a2.455 2.455 0 0 0-.412-.499 2.633 2.633 0 0 0-.492-.363 5.113 5.113 0 0 0 1.392-.648c.393-.26.74-.583 1.028-.956a4.01 4.01 0 0 0 .636-1.212 4.664 4.664 0 0 0-.108-3.147 3.405 3.405 0 0 0-1.021-1.348 4.96 4.96 0 0 0-1.765-.882 9.466 9.466 0 0 0-2.594-.313h-4.544v14.868h2.764v-5.803h1.182c.213-.012.426.027.622.115.158.092.291.222.385.38l3.123 4.744a1.097 1.097 0 0 0 1.028.555Zm-3.252-7.977c-.441.137-.9.202-1.361.193h-1.727v-4.923h1.768c1.02 0 1.779.2 2.276.6a2.113 2.113 0 0 1 .746 1.735c.004.354-.058.706-.184 1.037a2.162 2.162 0 0 1-.562.817c-.277.246-.603.43-.956.54Zm21.457-4.601h-4.481v12.578h-2.762V20.206h-4.479v-2.28h11.718l.004 2.28Zm19.196 8.178c.367-.965.55-1.99.541-3.023a8.782 8.782 0 0 0-.239-2.075 7.56 7.56 0 0 0-.718-1.828 6.907 6.907 0 0 0-2.618-2.686 7.493 7.493 0 0 0-1.83-.739 8.34 8.34 0 0 0-2.107-.26 8.013 8.013 0 0 0-3.073.568c-.893.36-1.703.9-2.377 1.587a7.118 7.118 0 0 0-1.538 2.407 8.707 8.707 0 0 0 0 6.05 7.118 7.118 0 0 0 1.538 2.406 6.975 6.975 0 0 0 2.377 1.587 8.615 8.615 0 0 0 6.156 0c.892-.359 1.7-.9 2.372-1.587a7.072 7.072 0 0 0 1.516-2.407Zm-2.614-5.217c.228.709.338 1.45.328 2.194a6.847 6.847 0 0 1-.328 2.182 4.647 4.647 0 0 1-.935 1.642 4.012 4.012 0 0 1-1.475 1.033 5.522 5.522 0 0 1-3.915 0 4.05 4.05 0 0 1-1.478-1.033 4.553 4.553 0 0 1-.94-1.642 7.451 7.451 0 0 1 0-4.386 4.611 4.611 0 0 1 .94-1.646 4.032 4.032 0 0 1 1.478-1.038 5.49 5.49 0 0 1 3.915 0 4 4 0 0 1 1.475 1.038 4.68 4.68 0 0 1 .935 1.656Zm-74.118-2.983-1.127-1.912a.764.764 0 0 0-.282-.292c-.156-.07-.327-.1-.497-.088h-3.468l3.303 5.172 2.071-2.88Zm8.735-2.285-4.687 7.096 2.556 4.18 2.229 3.645h-3.465a.866.866 0 0 1-.548-.165 1.226 1.226 0 0 1-.332-.39l-2.04-3.548-.409-.717-3.188 4.82h-4.405l10.965-14.92h3.324Z" fill="#fff"></path><path fill="#FF0030" d="M0 7h12v3H0z"></path><path fill="#FFEF24" d="M0 10h12v3H0z"></path><path fill="#FF0030" d="M0 13h12v3H0z"></path></svg></a><form role="search" target="_blank" action="/search/" autoComplete="off" data-cy="SearchInput" class="gap-x-2 w-full tablet:h-10 text-body-2 placeholder:text-neutral-grey-30 text-neutral-grey SearchInput_search-input__kHQPI hidden ml-auto max-w-[312px] h-full lg:flex"><label class="relative w-full h-full"><svg width="1.5em" height="1.5em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="absolute top-[13px] left-2 md:hidden text-neutral-grey-30"><path fill-rule="evenodd" clip-rule="evenodd" d="M9.5 14a4.5 4.5 0 1 0 0-9 4.5 4.5 0 0 0 0 9Zm5.249-.665a6.5 6.5 0 1 0-1.414 1.414l5.029 5.03 1.414-1.415-5.03-5.03Z" fill="#000"></path></svg><input type="search" name="search" id="search" placeholder="Buscar..." class="py-3 lg:py-2 px-4 pl-10 w-full md:pl-4 h-full bg-neutral-grey-4 caret-neutral-grey-45 focus:outline-none focus:ring-2 focus:border-neutral-grey-30 focus:ring-neutral-grey-30" /></label></form><a data-cy="LinkButton" class="gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none p-2 min-w-[min(160px,100%)] hidden h-full text-link-1 lg:flex btn-primary-alt" href="https://www.dexerto.es/register/">Registrarse</a><a data-cy="LinkButton" class="gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none p-2 min-w-[min(160px,100%)] hidden h-full text-link-1 lg:flex btn-primary" href="https://www.dexerto.es/login/">Acceder</a><a data-cy="LinkButton" aria-label="Buscar" class="flex gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none p-2 aspect-square h-full text-neutral-white lg:hidden hover:bg-neutral-grey-90" href="https://www.dexerto.es/search/"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="svg-filled"><path fill-rule="evenodd" clip-rule="evenodd" d="M9.5 14a4.5 4.5 0 1 0 0-9 4.5 4.5 0 0 0 0 9Zm5.249-.665a6.5 6.5 0 1 0-1.414 1.414l5.029 5.03 1.414-1.415-5.03-5.03Z" fill="#000"></path></svg></a><button data-cy="Button" type="button" aria-label="Menú Alternativo" class="flex gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none p-2 aspect-square h-full lg:hidden btn-primary"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M21 7V5H3v2h18Zm0 4v2H3v-2h18Zm0 6v2H3v-2h18Z" fill="#000"></path></svg></button></div><ul data-cy="VerticalsNav" role="menu" class="hidden lg:flex w-full h-[70px] items-center justify-start pl-20 bg-neutral-grey text-neutral-white border-b border-neutral-grey-70"><li role="menuitem" aria-label="gaming" style="--vertical-primary:#e0005e" class="h-full"><a data-cy="LinkButton" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-6 h-full hover:bg-neutral-grey-90 text-title-5 text-neutral-white capitalize font-bold font-display bg-neutral-grey-90" href="/gaming/"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 font-display font-bold text-title-5 text-neutral-white capitalize"><div class="w-[0.4em] aspect-square mb-1 bg-vertical-primary"></div>Gaming</div></a></li><li role="menuitem" aria-label="entretenimiento" style="--vertical-primary:#007852" class="h-full"><a data-cy="LinkButton" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-6 h-full bg-transparent hover:bg-neutral-grey-90 text-title-5 text-neutral-white capitalize font-bold font-display" href="/entretenimiento/"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 font-display font-bold text-title-5 text-neutral-white capitalize"><div class="w-[0.4em] aspect-square mb-1 bg-vertical-primary"></div>Entretenimiento</div></a></li><li role="menuitem" aria-label="esports" style="--vertical-primary:#3d5af1" class="h-full"><a data-cy="LinkButton" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-6 h-full bg-transparent hover:bg-neutral-grey-90 text-title-5 text-neutral-white capitalize font-bold font-display" href="/esports/"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 font-display font-bold text-title-5 text-neutral-white capitalize"><div class="w-[0.4em] aspect-square mb-1 bg-vertical-primary"></div>Esports</div></a></li><li role="menuitem" aria-label="#mas" class="h-full"><div class="relative"><button data-cy="Button" type="button" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-6 h-full bg-transparent hover:bg-neutral-grey-90 text-title-5 text-neutral-white capitalize font-bold font-display">Más<svg width="14" height="14" viewBox="0 0 12 18" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="rotate-90"><path d="m.999 15.613 1.768 1.768 8.383-8.384L2.767.613.999 2.381l6.616 6.616-6.616 6.616Z"></path></svg></button><div data-cy="Dropdown" class="absolute z-50 w-[268px] font-body font-black text-label-3 text-neutral-grey border border-neutral-grey-30 bg-neutral-grey-4 left-0 flex-col hidden"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] justify-start hover:bg-neutral-grey-7" href="https://www.dexerto.media">Sobre Nosotros</a><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] justify-start hover:bg-neutral-grey-7" href="https://www.dexerto.media/services">Publicítate con Nosotros</a></div></div></li></ul><div data-cy="CategoriesNav" class="hidden lg:flex relative items-center pr-28 pl-20 h-[70px] font-body text-label-3 font-black text-neutral-white bg-neutral-grey-90 border-b border-neutral-grey-70" style="--vertical-primary:#e0005e"><ul class="hidden lg:flex flex-row h-full flex-wrap w-fit overflow-hidden items-center justify-start"><li aria-label="gaming" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/gaming/">Gaming Home</a></li><li aria-label="genshin-impact" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/genshin-impact/">Genshin Impact</a></li><li aria-label="pokemon" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/pokemon/">Pokemon</a></li><li aria-label="call-of-duty" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/call-of-duty/">Call of Duty</a></li><li aria-label="fifa" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/fifa/">FIFA</a></li><li aria-label="league-of-legends" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/league-of-legends/">League of Legends</a></li><li aria-label="roblox" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/roblox/">Roblox</a></li><li aria-label="gta" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/gta/">GTA</a></li><li aria-label="fortnite" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start hover:bg-neutral-grey-70 bg-neutral-grey-70" href="/fortnite/">Fortnite</a></li><li aria-label="apex-legends" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/apex-legends/">Apex Legends</a></li><li aria-label="valorant" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/valorant/">Valorant</a></li></ul><div aria-label="show more" class="group mr-auto h-full"><button data-cy="Button" type="button" class="flex gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none p-2 px-6 h-full bg-transparent group-hover:bg-neutral-grey-70">All<svg width="14" height="14" viewBox="0 0 12 18" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="rotate-90"><path d="m.999 15.613 1.768 1.768 8.383-8.384L2.767.613.999 2.381l6.616 6.616-6.616 6.616Z"></path></svg></button><div data-cy="OpeningMenu" class="absolute w-screen max-h-[355px] bg-neutral-grey-90 text-body-2 text-neutral-white z-[50] top-[calc(100%+1px)] left-0 hidden lg:hidden" role="menu"><div class="flex items-start gap-x-10 max-w-6xl overflow-hidden py-8 mx-auto"><div class="space-y-3 max-w-[190px]"><a data-cy="NavHeroButton" aria-label="gaming" class="gap-2 disabled:opacity-70 disabled:pointer-events-none relative group clip-tl overflow-hidden w-[180px] h-[100px] p-0 uppercase text-title-4 text-neutral-white font-display font-bold bg-neutral-grey flex items-center justify-center" href="https://www.dexerto.es/gaming"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-white"><div class="w-[0.4em] aspect-square mb-1 bg-vertical-primary"></div>gaming</div><div class="absolute flex justify-center items-center right-0 bottom-0 aspect-square w-6 btn-primary"><svg width="1em" height="1em" viewBox="0 0 12 18" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="m.999 15.613 1.768 1.768 8.383-8.384L2.767.613.999 2.381l6.616 6.616-6.616 6.616Z"></path></svg></div></a><p class="overflow-hidden line-clamp-3"></p></div><ul class="flex flex-col flex-wrap gap-x-10 gap-y-3 pl-10 max-h-[300px] border-l border-neutral-grey-70" role="menu"><li class="hidden"><a class="hover:underline" role="menuitem" href="https://www.dexerto.es/gaming">Gaming Home</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.es/genshin-impact">Genshin Impact</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.es/pokemon">Pokemon</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.es/call-of-duty">Call of Duty</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.es/fifa">FIFA</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.es/league-of-legends">League of Legends</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.es/roblox">Roblox</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.es/gta">GTA</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.es/fortnite">Fortnite</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.es/apex-legends">Apex Legends</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.es/valorant">Valorant</a></li></ul></div></div></div></div><div data-cy="HamburgerMenu" aria-label="HamburgerMenu" class="bg-neutral-white flex-col h-[calc(100vh-60px)] w-screen z-50 left-0 hidden top-[60px] lg:hidden bottom-0 absolute" role="menu"><a data-cy="LinkButton" class="flex gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-2 p-4 min-w-[min(267px,100%)] my-5 mx-4 btn-primary" href="https://www.dexerto.es/register/">Regístrate gratis ahora</a><div class="overflow-y-scroll overscroll-contain mb-auto h-[78%]"><ul><li style="--vertical-primary:#e0005e"><button data-cy="NavCategoryButton" role="menuitem" aria-label="gaming" class="w-full h-[70px] uppercase bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display gap-2 justify-start px-8"><div class="flex gap-x-3 justify-start w-full svg-filled"><svg width="1em" height="1em" viewBox="0 0 12 18" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="rotate-180"><path d="m.999 15.613 1.768 1.768 8.383-8.384L2.767.613.999 2.381l6.616 6.616-6.616 6.616Z"></path></svg><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey"><div class="w-[0.4em] aspect-square mb-1 bg-vertical-primary"></div>Gaming</div><div class="ml-auto text-neutral-grey-70"></div></div></button></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="gaming" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.es/gaming"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">Gaming Home</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="genshin-impact" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.es/genshin-impact"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">Genshin Impact</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="pokemon" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.es/pokemon"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">Pokemon</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="call-of-duty" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.es/call-of-duty"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">Call of Duty</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="fifa" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.es/fifa"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">FIFA</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="league-of-legends" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.es/league-of-legends"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">League of Legends</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="roblox" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.es/roblox"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">Roblox</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="gta" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.es/gta"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">GTA</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="fortnite" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.es/fortnite"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">Fortnite</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="apex-legends" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.es/apex-legends"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">Apex Legends</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="valorant" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.es/valorant"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">Valorant</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li></ul><div data-cy="BurgerFooter" class="flex gap-x-2.5 font-black font-body text-body-1 p-4"><a data-cy="LinkButton" class="flex gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none p-2 py-3 px-5 ml-auto w-fit btn-primary-alt" href="https://www.dexerto.es/login/">Acceder</a></div></div></div></nav><div class="isolate pb-20 min-h-screen bg-neutral-white"><div data-cy="Container" class="grid gap-x-4 md:gap-x-6 grid-cols-12 w-full mx-auto max-w-7xl p-4 md:p-6 lg:px-0"><main data-cy="ArticlePage" class="pt-6 svg-filled col-span-full mb-8 lg:col-span-7" style="--vertical-primary:#e0005e;--vertical-secondary:#d91a68"><div class="w-screen h-screen bg-neutral-grey/60 left-0 hidden fixed top-0 z-[100]"><div data-cy="AuthorPanel" class="w-full h-screen fixed bg-neutral-white z-[2147483647] top-0 right-0 !mt-0 p-4 max-w-[414px] overflow-y-scroll overscroll-contain text-vertical-primary font-body svg-filled"><div class="flex justify-between items-center font-display text-title-2 font-semibold text-neutral-black"><h2>Author</h2><button data-cy="Button" type="button" aria-label="Close" class="flex gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none p-2 text-neutral-grey bg-neutral-grey-7 hover:bg-neutral-grey-15"><svg width="0.6em" height="0.6em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="m12 10.587 6.365-6.364 1.414 1.414L13.415 12l6.364 6.364-1.414 1.414L12 13.415l-6.364 6.364-1.414-1.414L10.587 12 4.223 5.637l1.414-1.414L12 10.587Z" fill="#656565"></path></svg></button></div><div data-cy="AuthorModule" class="flex gap-x-5 mt-10 svg-filled"><span data-cy="ImageContainer" class="relative block isolate z-0 w-36 h-44 clip-tl-br"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Francisco García" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /><noscript><img alt="Francisco García" sizes="100vw" srcSet="/_next/image/?url=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2F37d319639d815db560e67669409e803a%3Fs%3D128%26d%3Dmm%26r%3Dg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2F37d319639d815db560e67669409e803a%3Fs%3D128%26d%3Dmm%26r%3Dg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2F37d319639d815db560e67669409e803a%3Fs%3D128%26d%3Dmm%26r%3Dg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2F37d319639d815db560e67669409e803a%3Fs%3D128%26d%3Dmm%26r%3Dg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2F37d319639d815db560e67669409e803a%3Fs%3D128%26d%3Dmm%26r%3Dg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2F37d319639d815db560e67669409e803a%3Fs%3D128%26d%3Dmm%26r%3Dg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2F37d319639d815db560e67669409e803a%3Fs%3D128%26d%3Dmm%26r%3Dg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2F37d319639d815db560e67669409e803a%3Fs%3D128%26d%3Dmm%26r%3Dg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2F37d319639d815db560e67669409e803a%3Fs%3D128%26d%3Dmm%26r%3Dg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span></span><div class=""><div class="mb-2 font-black text-neutral-grey-70 tracking-wider uppercase text-label-1">Sobre el Autor</div><div class="font-display font-semibold mb-2 text-title-3 text-neutral-grey">Francisco García</div><a data-cy="LinkButton" class="flex gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none p-2 w-12 h-12 text-neutral-white bg-socials-twitter hover:bg-socials-twitter-hover" href="https://twitter.com/dexertopaco"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 248 204" width="24" height="24"><path d="M221.95 51.29c.15 2.17.15 4.34.15 6.53 0 66.73-50.8 143.69-143.69 143.69v-.04c-27.44.04-54.31-7.82-77.41-22.64 3.99.48 8 .72 12.02.73 22.74.02 44.83-7.61 62.72-21.66-21.61-.41-40.56-14.5-47.18-35.07a50.338 50.338 0 0 0 22.8-.87C27.8 117.2 10.85 96.5 10.85 72.46v-.64a50.18 50.18 0 0 0 22.92 6.32C11.58 63.31 4.74 33.79 18.14 10.71a143.333 143.333 0 0 0 104.08 52.76 50.532 50.532 0 0 1 14.61-48.25c20.34-19.12 52.33-18.14 71.45 2.19 11.31-2.23 22.15-6.38 32.07-12.26a50.69 50.69 0 0 1-22.2 27.93c10.01-1.18 19.79-3.86 29-7.95a102.594 102.594 0 0 1-25.2 26.16z"></path></svg></a></div></div><p class="my-8 font-body text-body-2 font-medium text-neutral-grey">Francisco es el Country Manager y redactor en DexertoES, después de vivir en Madrid se trasladó a Segovia para realizar un grado en Publicidad y Relaciones Públicas, el cuál terminó mientras continuaba su trabajo en la web. Cuando no está escribiendo noticias o dirigiendo, se dedica a hacer streams en directo mientras juega, puedes seguir a Francisco en: https://twitter.com/PacoGM_</p><div data-cy="PostList" class="grid gap-x-4 md:gap-x-6 grid-cols-12 w-full max-w-7xl mx-auto px-4 lg:px-0 text-title-5 svg-filled lg:text-title-5"><div class="col-span-full"><div data-cy="SectionHeader" class="flex gap-x-2 py-1 font-display font-bold uppercase text-display-3 md:text-display-3 lg:text-display-2 items-end mb-8"><h3 class="text-neutral-grey md:shrink-0">Artículos</h3><div class="mb-1 w-full h-1 md:h-2 bg-neutral-grey-4"></div></div><div data-cy="NewsCard" style="--vertical-primary:#e0005e;--vertical-secondary:#d91a68" class="w-full grid grid-cols-[1fr_1fr] gap-3 items-start col-span-1 pt-5 md:pt-0 border-neutral-grey-4 md:border-0 border-t-0 mb-6 md:mb-10"><a data-cy="CardImage" class="relative w-full block isolate z-0 svg-filled aspect-16/9 min-w-[50%]" aria-label="fifa 23 ones to watch" href="https://www.dexerto.es/fifa/ones-to-watch-de-fifa-23-todas-las-actualizaciones-confirmadas-de-otw-1471479/"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="fifa 23 ones to watch" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /><noscript><img alt="fifa 23 ones to watch" sizes="(max-width: 300px) 100vw, 300px" srcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F08%2F24%2Ffifa-23-ones-to-watch.jpg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F08%2F24%2Ffifa-23-ones-to-watch.jpg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F08%2F24%2Ffifa-23-ones-to-watch.jpg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F08%2F24%2Ffifa-23-ones-to-watch.jpg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F08%2F24%2Ffifa-23-ones-to-watch.jpg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F08%2F24%2Ffifa-23-ones-to-watch.jpg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F08%2F24%2Ffifa-23-ones-to-watch.jpg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F08%2F24%2Ffifa-23-ones-to-watch.jpg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F08%2F24%2Ffifa-23-ones-to-watch.jpg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div class="w-full h-full absolute top-0 left-0 z-10 hover:[background-image:radial-gradient(50%_50%_at_50%_50%,rgba(0,0,0,0)_0%,rgba(255,255,255,0.2)_100%)]"></div></a><div class="space-y-1.5"><a data-cy="TextLabel" class="uppercase block text-vertical-primary font-black font-body hover:underline text-label-2 lg:text-label-1" href="https://www.dexerto.es/fifa/">FIFA</a><h3 data-cy="CardTitle" class="font-display font-semibold text-neutral-grey hover:text-vertical-primary hover:underline line-clamp-3"><a href="https://www.dexerto.es/fifa/ones-to-watch-de-fifa-23-todas-las-actualizaciones-confirmadas-de-otw-1471479/">Ones to Watch de FIFA 23: Todas las actualizaciones confirmadas de OTW</a></h3><div data-cy="AuthorTag" class="flex text-note-3 font-body font-medium text-neutral-grey"><a class="w-fit border-b border-transparent hover:border-primary-yellow" href="/author/pacogm/">Francisco García</a><div class="text-neutral-grey-70 invisible">  .  <!-- -->2022-12-04T19:00:00</div></div></div></div><div data-cy="NewsCard" style="--vertical-primary:#e0005e;--vertical-secondary:#d91a68" class="w-full grid grid-cols-[1fr_1fr] gap-3 items-start col-span-1 pt-5 md:pt-0 border-t-4 border-neutral-grey-4 md:border-0 mb-6 md:mb-10"><a data-cy="CardImage" class="relative w-full block isolate z-0 svg-filled aspect-16/9 min-w-[50%]" aria-label="Scyther tipo bicho pokémon" href="https://www.dexerto.es/pokemon/debilidades-y-resistencias-de-los-pokemon-de-tipo-bicho-1475364/"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Scyther tipo bicho pokémon" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /><noscript><img alt="Scyther tipo bicho pokémon" sizes="(max-width: 300px) 100vw, 300px" srcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F12%2F04%2FDebilidades-y-resistencias-de-los-Pokemon-de-tipo-bicho.jpg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F12%2F04%2FDebilidades-y-resistencias-de-los-Pokemon-de-tipo-bicho.jpg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F12%2F04%2FDebilidades-y-resistencias-de-los-Pokemon-de-tipo-bicho.jpg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F12%2F04%2FDebilidades-y-resistencias-de-los-Pokemon-de-tipo-bicho.jpg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F12%2F04%2FDebilidades-y-resistencias-de-los-Pokemon-de-tipo-bicho.jpg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F12%2F04%2FDebilidades-y-resistencias-de-los-Pokemon-de-tipo-bicho.jpg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F12%2F04%2FDebilidades-y-resistencias-de-los-Pokemon-de-tipo-bicho.jpg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F12%2F04%2FDebilidades-y-resistencias-de-los-Pokemon-de-tipo-bicho.jpg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F12%2F04%2FDebilidades-y-resistencias-de-los-Pokemon-de-tipo-bicho.jpg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div class="w-full h-full absolute top-0 left-0 z-10 hover:[background-image:radial-gradient(50%_50%_at_50%_50%,rgba(0,0,0,0)_0%,rgba(255,255,255,0.2)_100%)]"></div></a><div class="space-y-1.5"><a data-cy="TextLabel" class="uppercase block text-vertical-primary font-black font-body hover:underline text-label-2 lg:text-label-1" href="https://www.dexerto.es/pokemon/">Pokemon</a><h3 data-cy="CardTitle" class="font-display font-semibold text-neutral-grey hover:text-vertical-primary hover:underline line-clamp-3"><a href="https://www.dexerto.es/pokemon/debilidades-y-resistencias-de-los-pokemon-de-tipo-bicho-1475364/">Debilidades y resistencias de los Pokémon de tipo bicho</a></h3><div data-cy="AuthorTag" class="flex text-note-3 font-body font-medium text-neutral-grey"><a class="w-fit border-b border-transparent hover:border-primary-yellow" href="/author/pacogm/">Francisco García</a><div class="text-neutral-grey-70 invisible">  .  <!-- -->2022-12-04T16:05:25</div></div></div></div><div data-cy="NewsCard" style="--vertical-primary:#e0005e;--vertical-secondary:#d91a68" class="w-full grid grid-cols-[1fr_1fr] gap-3 items-start col-span-1 pt-5 md:pt-0 border-t-4 border-neutral-grey-4 md:border-0 mb-6 md:mb-10"><a data-cy="CardImage" class="relative w-full block isolate z-0 svg-filled aspect-16/9 min-w-[50%]" aria-label="dugtrio tipo tierra pokémon" href="https://www.dexerto.es/pokemon/debilidades-y-resistencias-de-los-pokemon-de-tipo-tierra-1475349/"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="dugtrio tipo tierra pokémon" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /><noscript><img alt="dugtrio tipo tierra pokémon" sizes="(max-width: 300px) 100vw, 300px" srcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F12%2F04%2FDebilidades-y-resistencias-de-los-Pokemon-de-tipo-tierra.jpg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F12%2F04%2FDebilidades-y-resistencias-de-los-Pokemon-de-tipo-tierra.jpg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F12%2F04%2FDebilidades-y-resistencias-de-los-Pokemon-de-tipo-tierra.jpg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F12%2F04%2FDebilidades-y-resistencias-de-los-Pokemon-de-tipo-tierra.jpg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F12%2F04%2FDebilidades-y-resistencias-de-los-Pokemon-de-tipo-tierra.jpg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F12%2F04%2FDebilidades-y-resistencias-de-los-Pokemon-de-tipo-tierra.jpg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F12%2F04%2FDebilidades-y-resistencias-de-los-Pokemon-de-tipo-tierra.jpg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F12%2F04%2FDebilidades-y-resistencias-de-los-Pokemon-de-tipo-tierra.jpg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F12%2F04%2FDebilidades-y-resistencias-de-los-Pokemon-de-tipo-tierra.jpg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div class="w-full h-full absolute top-0 left-0 z-10 hover:[background-image:radial-gradient(50%_50%_at_50%_50%,rgba(0,0,0,0)_0%,rgba(255,255,255,0.2)_100%)]"></div></a><div class="space-y-1.5"><a data-cy="TextLabel" class="uppercase block text-vertical-primary font-black font-body hover:underline text-label-2 lg:text-label-1" href="https://www.dexerto.es/pokemon/">Pokemon</a><h3 data-cy="CardTitle" class="font-display font-semibold text-neutral-grey hover:text-vertical-primary hover:underline line-clamp-3"><a href="https://www.dexerto.es/pokemon/debilidades-y-resistencias-de-los-pokemon-de-tipo-tierra-1475349/">Debilidades y resistencias de los Pokémon de tipo tierra</a></h3><div data-cy="AuthorTag" class="flex text-note-3 font-body font-medium text-neutral-grey"><a class="w-fit border-b border-transparent hover:border-primary-yellow" href="/author/pacogm/">Francisco García</a><div class="text-neutral-grey-70 invisible">  .  <!-- -->2022-12-04T14:06:41</div></div></div></div><div data-cy="NewsCard" style="--vertical-primary:#e0005e;--vertical-secondary:#d91a68" class="w-full grid grid-cols-[1fr_1fr] gap-3 items-start col-span-1 pt-5 md:pt-0 border-t-4 border-neutral-grey-4 md:border-0 md:hidden lg:grid mb-6 md:mb-10"><a data-cy="CardImage" class="relative w-full block isolate z-0 svg-filled aspect-16/9 min-w-[50%]" aria-label="Victus XMR Warzone 2.0" href="https://www.dexerto.es/call-of-duty/la-mejor-clase-de-victus-xmr-en-warzone-2-configuracion-accesorios-ventajas-1475340/"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Victus XMR Warzone 2.0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /><noscript><img alt="Victus XMR Warzone 2.0" sizes="(max-width: 300px) 100vw, 300px" srcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F12%2F04%2FLa-mejor-clase-de-Victus-XMR-en-Warzone-2.jpg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F12%2F04%2FLa-mejor-clase-de-Victus-XMR-en-Warzone-2.jpg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F12%2F04%2FLa-mejor-clase-de-Victus-XMR-en-Warzone-2.jpg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F12%2F04%2FLa-mejor-clase-de-Victus-XMR-en-Warzone-2.jpg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F12%2F04%2FLa-mejor-clase-de-Victus-XMR-en-Warzone-2.jpg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F12%2F04%2FLa-mejor-clase-de-Victus-XMR-en-Warzone-2.jpg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F12%2F04%2FLa-mejor-clase-de-Victus-XMR-en-Warzone-2.jpg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F12%2F04%2FLa-mejor-clase-de-Victus-XMR-en-Warzone-2.jpg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F12%2F04%2FLa-mejor-clase-de-Victus-XMR-en-Warzone-2.jpg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div class="w-full h-full absolute top-0 left-0 z-10 hover:[background-image:radial-gradient(50%_50%_at_50%_50%,rgba(0,0,0,0)_0%,rgba(255,255,255,0.2)_100%)]"></div></a><div class="space-y-1.5"><a data-cy="TextLabel" class="uppercase block text-vertical-primary font-black font-body hover:underline text-label-2 lg:text-label-1" href="https://www.dexerto.es/call-of-duty/">Call of Duty</a><h3 data-cy="CardTitle" class="font-display font-semibold text-neutral-grey hover:text-vertical-primary hover:underline line-clamp-3"><a href="https://www.dexerto.es/call-of-duty/la-mejor-clase-de-victus-xmr-en-warzone-2-configuracion-accesorios-ventajas-1475340/">La mejor clase de Victus XMR en Warzone 2: Configuración, accesorios, ventajas</a></h3><div data-cy="AuthorTag" class="flex text-note-3 font-body font-medium text-neutral-grey"><a class="w-fit border-b border-transparent hover:border-primary-yellow" href="/author/pacogm/">Francisco García</a><div class="text-neutral-grey-70 invisible">  .  <!-- -->2022-12-04T12:03:15</div></div></div></div><div data-cy="NewsCard" style="--vertical-primary:#007852;--vertical-secondary:#008765" class="w-full grid grid-cols-[1fr_1fr] gap-3 items-start col-span-1 pt-5 md:pt-0 border-t-4 border-neutral-grey-4 md:border-0 mb-6 md:mb-10"><a data-cy="CardImage" class="relative w-full block isolate z-0 svg-filled aspect-16/9 min-w-[50%]" aria-label="image for article: &quot;Top 20 streamers con más seguidores en Twitch: actualizado en diciembre 2022&quot;" href="https://www.dexerto.es/entretenimiento/los-20-streamers-con-mas-seguidores-en-twitch-752183/"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="image for article: &quot;Top 20 streamers con más seguidores en Twitch: actualizado en diciembre 2022&quot;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /><noscript><img alt="image for article: &quot;Top 20 streamers con más seguidores en Twitch: actualizado en diciembre 2022&quot;" sizes="(max-width: 1px) 100vw, 1px" srcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2Fthumbnails%2F_thumbnailLarge%2FTop-20-Twitch-Streamers-ES.jpg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2Fthumbnails%2F_thumbnailLarge%2FTop-20-Twitch-Streamers-ES.jpg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2Fthumbnails%2F_thumbnailLarge%2FTop-20-Twitch-Streamers-ES.jpg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2Fthumbnails%2F_thumbnailLarge%2FTop-20-Twitch-Streamers-ES.jpg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2Fthumbnails%2F_thumbnailLarge%2FTop-20-Twitch-Streamers-ES.jpg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2Fthumbnails%2F_thumbnailLarge%2FTop-20-Twitch-Streamers-ES.jpg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2Fthumbnails%2F_thumbnailLarge%2FTop-20-Twitch-Streamers-ES.jpg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2Fthumbnails%2F_thumbnailLarge%2FTop-20-Twitch-Streamers-ES.jpg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2Fthumbnails%2F_thumbnailLarge%2FTop-20-Twitch-Streamers-ES.jpg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div class="w-full h-full absolute top-0 left-0 z-10 hover:[background-image:radial-gradient(50%_50%_at_50%_50%,rgba(0,0,0,0)_0%,rgba(255,255,255,0.2)_100%)]"></div></a><div class="space-y-1.5"><a data-cy="TextLabel" class="uppercase block text-vertical-primary font-black font-body hover:underline text-label-2 lg:text-label-1" href="https://www.dexerto.es/entretenimiento/">Entretenimiento</a><h3 data-cy="CardTitle" class="font-display font-semibold text-neutral-grey hover:text-vertical-primary hover:underline line-clamp-3"><a href="https://www.dexerto.es/entretenimiento/los-20-streamers-con-mas-seguidores-en-twitch-752183/">Top 20 streamers con más seguidores en Twitch: actualizado en diciembre 2022</a></h3><div data-cy="AuthorTag" class="flex text-note-3 font-body font-medium text-neutral-grey"><a class="w-fit border-b border-transparent hover:border-primary-yellow" href="/author/pacogm/">Francisco García</a><div class="text-neutral-grey-70 invisible">  .  <!-- -->2022-12-03T15:30:00</div></div></div></div></div></div><a class="flex gap-2 items-center justify-center text-button-2 p-4 font-body font-black disabled:opacity-70 disabled:pointer-events-none btn-primary" href="/author/pacogm/">Ver más</a></div></div><div data-cy="Breadcrumb" class="flex gap-x-3 items-center text-link-3 font-body font-extrabold uppercase mb-10"><a class="hover:underline hover:underline-offset-4 text-neutral-grey-70 hover:text-grey" href="https://www.dexerto.es/gaming/">Gaming</a><svg width="1em" height="1em" viewBox="0 0 12 18" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="text-neutral-grey-70"><path d="m.999 15.613 1.768 1.768 8.383-8.384L2.767.613.999 2.381l6.616 6.616-6.616 6.616Z"></path></svg><a class="text-vertical-primary hover:underline hover:underline-offset-4" href="https://www.dexerto.es/fortnite/">Fortnite</a></div><h1 class="mb-4 font-semibold font-display text-title-1 text-neutral-grey lg:text-title-0">Todas las skins y cosméticos filtrados de Fortnite en el capítulo 4 temporada 1</h1><div data-cy="AuthorTag" class="flex flex-col md:flex-row text-note-3 font-body font-medium text-neutral-grey mb-5"><button class="w-fit border-b border-transparent hover:border-primary-yellow">Francisco García</button><div class="text-neutral-grey-70 invisible"><span class="hidden md:inline">  ❘   </span>Publicado<!-- -->: <!-- -->2022-12-04T18:02:04</div><div class="text-neutral-grey-70 invisible"><span class="hidden md:inline">  ❘   </span>Actualizado<!-- -->: <!-- -->2022-12-04T18:02:15</div></div><div class="flex flex-wrap gap-2 mt-5 mb-10"><a data-cy="LinkButton" class="flex gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none p-2 text-neutral-white bg-neutral-grey text-label-2 uppercase tracking-wider hover:bg-transparent hover:text-neutral-grey-70 border border-neutral-grey hover:border-neutral-grey-30" href="https://www.dexerto.es/tag/fortnite-capitulo-4/">Fortnite Capitulo 4</a></div><span data-cy="ImageContainer" class="relative block w-full isolate z-0 aspect-16/9 mt-9 mb-3"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="imagen de fortnite capitulo 4" sizes="(max-width: 300px) 100vw, 300px" srcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F12%2F04%2FTodas-las-skins-y-cosmeticos-filtrados-de-Fortnite-en-el-capitulo-4.jpg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F12%2F04%2FTodas-las-skins-y-cosmeticos-filtrados-de-Fortnite-en-el-capitulo-4.jpg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F12%2F04%2FTodas-las-skins-y-cosmeticos-filtrados-de-Fortnite-en-el-capitulo-4.jpg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F12%2F04%2FTodas-las-skins-y-cosmeticos-filtrados-de-Fortnite-en-el-capitulo-4.jpg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F12%2F04%2FTodas-las-skins-y-cosmeticos-filtrados-de-Fortnite-en-el-capitulo-4.jpg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F12%2F04%2FTodas-las-skins-y-cosmeticos-filtrados-de-Fortnite-en-el-capitulo-4.jpg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F12%2F04%2FTodas-las-skins-y-cosmeticos-filtrados-de-Fortnite-en-el-capitulo-4.jpg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F12%2F04%2FTodas-las-skins-y-cosmeticos-filtrados-de-Fortnite-en-el-capitulo-4.jpg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F12%2F04%2FTodas-las-skins-y-cosmeticos-filtrados-de-Fortnite-en-el-capitulo-4.jpg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /></span><span data-cy="ImageCredit" class="px-2 py-3 w-fit text-neutral-grey-4 bg-neutral-grey text-body-3 font-bold font-body uppercase absolute bottom-0 left-0">Epic Games</span></span><article id="article-1">
<p data-cy="Paragraph" class="text-neutral-grey w-full mb-4 text-body-1 font-body"><strong>La Temporada 1 del Capitulo 4 de Fortnite ya está en marcha y hay un puñado de próximas skins y cosméticos filtrados que se están descubriendo. Si quieres estar al tanto de todas las emocionantes apariencias que llegarán al juego en este nuevo capítulo, nuestra guía te tiene cubierto.</strong></p><div data-cy="Primis" id="#primisplayer" class="aspect-16/9 my-4 w-full lg:aspect-[16/7] lg:mb-8"></div>
<p data-cy="Paragraph" class="text-neutral-grey w-full mb-4 text-body-1 font-body">El mundo de <a target="_blank" rel="noreferrer noopener" class="text-vertical-primary underline" href="https://www.dexerto.es/fortnite/">Fortnite</a> se ha visto sacudido una vez más en la primera temporada del capítulo 4. Un nuevo y misterioso mapa en un reino completamente nuevo tiene a todo el mundo emocionado por todas las sorpresas que este nuevo capítulo tiene preparadas. También hay otro <a target="_blank" rel="noreferrer noopener" class="text-vertical-primary underline" href="https://www.epicgames.com/fortnite/es-ES/battle-pass">Pase de Batalla</a> para que los jugadores trabajen en él, que incluye cruces de The Witcher y Doom.</p><div class="flex flex-col items-center w-full md:mx-0 lg:mt-4"><div class="mt-6 w-full text-body-3 italic text-center text-neutral-black lg:hidden">El artículo continúa después del anuncio.</div><div class="flex relative flex-col items-center w-full min-h-[300px] pt-2 pb-12 mb-6 md:min-h-[104px] md:justify-center md:py-1 bg-neutral-grey-4"><div class="sticky top-0 md:static"><div id="in-article-1-1" data-ad-unit-id="22348890574/dexerto.es/mweb/article/in-article-1-1" data-cy="Ad" class="w-full Ad_ad__SqDQA"></div></div></div></div>
<p data-cy="Paragraph" class="text-neutral-grey w-full mb-4 text-body-1 font-body">Por supuesto, habrá actualizaciones periódicas a mitad de temporada y parches que seguirán aportando nuevas apariencias y cosméticos al juego. Aquí están todas las próximas skins de Fortnite filtradas que conocemos para el capítulo 4 de la primera temporada hasta ahora.</p>
<div class="Division_custom-division__EpPhC"><figure class="relative mb-[10px]"><span data-cy="ImageContainer" class="relative block w-full isolate z-0 mb-2.5"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:42.3828125%"></span><img alt="skins del capitulo 4 de fortnite" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" /><noscript><img alt="skins del capitulo 4 de fortnite" sizes="(max-width: 1024px) 100vw, 1024px" srcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F12%2F04%2Fskins-de-fortnite-capitulo-4.jpg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F12%2F04%2Fskins-de-fortnite-capitulo-4.jpg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F12%2F04%2Fskins-de-fortnite-capitulo-4.jpg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F12%2F04%2Fskins-de-fortnite-capitulo-4.jpg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F12%2F04%2Fskins-de-fortnite-capitulo-4.jpg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F12%2F04%2Fskins-de-fortnite-capitulo-4.jpg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F12%2F04%2Fskins-de-fortnite-capitulo-4.jpg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F12%2F04%2Fskins-de-fortnite-capitulo-4.jpg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F12%2F04%2Fskins-de-fortnite-capitulo-4.jpg&amp;w=3840&amp;q=75" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" loading="lazy"/></noscript></span></span><span data-cy="ImageCredit" class="px-2 py-3 w-fit text-neutral-grey-4 bg-neutral-grey text-body-3 font-bold font-body uppercase absolute bottom-0 left-0">Epic Games</span></figure><span class="block m-1 ml-0">La temporada1 del Capitulo 4 ha introducido un montón de nuevas apariencias, además de todas las filtraciones que circulan por Internet.</span></div>
<h2 data-cy="Heading" id="h-skins-filtradas-en-la-actualizaci-n-v23-00-de-fortnite" class="text-neutral-grey font-display font-bold mb-5 text-title-2">Skins filtradas en la actualización v23.00 de Fortnite</h2>
<p data-cy="Paragraph" class="text-neutral-grey w-full mb-4 text-body-1 font-body">La primera actualización de la Temporada 1 capitulo 4 de Fortnite ya está disponible y hay varios aspectos y cosméticos que puedes ver. Desde Deku, de My Hero Academia, hasta Geralt of Rivia, de la serie The Witcher, hay un montón de aspectos para que te emociones con un nuevo capítulo en la isla.</p><div class="flex flex-col items-center w-full md:mx-0 lg:mt-4"><div class="mt-6 w-full text-body-3 italic text-center text-neutral-black lg:hidden">El artículo continúa después del anuncio.</div><div class="flex relative flex-col items-center w-full min-h-[300px] pt-2 pb-12 mb-6 md:min-h-[104px] md:justify-center md:py-1 bg-neutral-grey-4"><div class="sticky top-0 md:static"><div id="in-article-1-2" data-ad-unit-id="22348890574/dexerto.es/mweb/article/in-article-1-2" data-cy="Ad" class="w-full Ad_ad__SqDQA"></div></div></div></div>
<p data-cy="Paragraph" class="text-neutral-grey w-full mb-4 text-body-1 font-body">A continuación hemos enumerado todos los aspectos filtrados del parche 23.00:</p><div data-cy="NewsletterSignup" class="flex-col w-full py-[14.5px] px-5 bg-neutral-grey-4 md:py-5 md:flex-row md:items-center md:justify-between md:gap-x-5 col-span-full lg:col-span-7 my-8 flex"><p class="mb-5 font-body text-link-1 text-neutral-grey md:flex-1 md:mb-0">Suscríbete a nuestra Newsletter para obtener las últimas actualizaciones sobre deportes electrónicos, juegos y más.</p><form action="/register/" class="flex gap-x-[5px] items-center md:flex-1" target="_blank"><div data-cy="InputField" class="group border-l-2 border-neutral-grey-4 flex items-center gap-x-2 px-4 min-h-[60px] bg-neutral-grey-15 group-focus-within:bg-neutral-grey-7 flex-1 w-full"><div class="relative w-full"><input id="Email" placeholder="Email" name="Email" type="email" class="peer bg-neutral-grey-15 px-2 pt-6 pb-1.5 focus:outline-none w-full placeholder-transparent text-body-2 text-neutral-grey font-body font-medium InputField_input-field__8mMXm" value="" /><label for="Email" class="absolute left-2 top-2 cursor-text text-body-3 text-neutral-grey-70 font-body font-medium transition-all peer-placeholder-shown:top-4 peer-placeholder-shown:text-body-2 peer-placeholder-shown:text-neutral-grey peer-focus:top-2 peer-focus:text-body-3 peer-focus:text-neutral-grey-70">Email</label></div></div><button data-cy="Button" type="submit" disabled="" name="Email" class="flex gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-2 p-4 py-[13px] px-[13.5px] w-fit min-w-[56px] text-label-6 whitespace-nowrap md:min-w-[116px] btn-primary">Registrarse</button></form></div>
<figure class="relative mb-[10px]"><div class="Division_custom-division__EpPhC">
<div data-nosnippet="true"><blockquote data-cy="QuoteBlock" data-width="500" data-dnt="true" class="flex w-full p-5 mb-5 gap-x-5 border-l-[3px] border-vertical-primary bg-neutral-grey-4 twitter-tweet"><svg width="24" height="24" viewBox="0 0 20 16" fill="none" xmlns="http://www.w3.org/2000/svg" class="shrink-0 text-vertical-primary svg-filled"><path d="M20 15.084V7.542h-5c0-2.772 2.241-5.028 5-5.028V0c-4.136 0-7.5 3.383-7.5 7.542v7.542H20Zm-12.5 0V7.542h-5c0-2.772 2.241-5.028 5-5.028V0C3.364 0 0 3.383 0 7.542v7.542h7.5Z" fill="#000"></path></svg><div class="space-y-5 font-body text-neutral-grey"><p data-cy="Paragraph" lang="en" dir="ltr" class="text-neutral-grey w-full mb-4 text-body-1 font-body">Fortnite x The Witcher (Geralt) – Spotted by <a class="text-vertical-primary underline" href="https://twitter.com/VenomFNx?ref_src=twsrc%5Etfw">@VenomFNx</a> <a class="text-vertical-primary underline" href="https://t.co/LHfb78XGv7">pic.twitter.com/LHfb78XGv7</a></p>— HYPEX (@HYPEX) <a class="text-vertical-primary underline" href="https://twitter.com/HYPEX/status/1599309595473608704?ref_src=twsrc%5Etfw">December 4, 2022</a></div></blockquote></div>
</div></figure>
<figure class="relative mb-[10px]"><div class="Division_custom-division__EpPhC">
<div data-nosnippet="true"><blockquote data-cy="QuoteBlock" data-width="500" data-dnt="true" class="flex w-full p-5 mb-5 gap-x-5 border-l-[3px] border-vertical-primary bg-neutral-grey-4 twitter-tweet"><svg width="24" height="24" viewBox="0 0 20 16" fill="none" xmlns="http://www.w3.org/2000/svg" class="shrink-0 text-vertical-primary svg-filled"><path d="M20 15.084V7.542h-5c0-2.772 2.241-5.028 5-5.028V0c-4.136 0-7.5 3.383-7.5 7.542v7.542H20Zm-12.5 0V7.542h-5c0-2.772 2.241-5.028 5-5.028V0C3.364 0 0 3.383 0 7.542v7.542h7.5Z" fill="#000"></path></svg><div class="space-y-5 font-body text-neutral-grey"><p data-cy="Paragraph" lang="en" dir="ltr" class="text-neutral-grey w-full mb-4 text-body-1 font-body">FORTNITE x MY HERO ACADEMIA <a class="text-vertical-primary underline" href="https://t.co/emod8eEZtA">pic.twitter.com/emod8eEZtA</a></p>— HYPEX (@HYPEX) <a class="text-vertical-primary underline" href="https://twitter.com/HYPEX/status/1599313388131471361?ref_src=twsrc%5Etfw">December 4, 2022</a></div></blockquote></div>
</div></figure>
<figure class="relative mb-[10px]"><div class="Division_custom-division__EpPhC">
<div data-nosnippet="true"><blockquote data-cy="QuoteBlock" data-width="500" data-dnt="true" class="flex w-full p-5 mb-5 gap-x-5 border-l-[3px] border-vertical-primary bg-neutral-grey-4 twitter-tweet"><svg width="24" height="24" viewBox="0 0 20 16" fill="none" xmlns="http://www.w3.org/2000/svg" class="shrink-0 text-vertical-primary svg-filled"><path d="M20 15.084V7.542h-5c0-2.772 2.241-5.028 5-5.028V0c-4.136 0-7.5 3.383-7.5 7.542v7.542H20Zm-12.5 0V7.542h-5c0-2.772 2.241-5.028 5-5.028V0C3.364 0 0 3.383 0 7.542v7.542h7.5Z" fill="#000"></path></svg><div class="space-y-5 font-body text-neutral-grey"><p data-cy="Paragraph" lang="en" dir="ltr" class="text-neutral-grey w-full mb-4 text-body-1 font-body">Doom Guy Skin!! <a class="text-vertical-primary underline" href="https://t.co/w5Ddh2oqix">pic.twitter.com/w5Ddh2oqix</a></p>— Shiina (@ShiinaBR) <a class="text-vertical-primary underline" href="https://twitter.com/ShiinaBR/status/1599220152423550976?ref_src=twsrc%5Etfw">December 4, 2022</a></div></blockquote></div>
</div></figure>
<h2 data-cy="Heading" id="h-skins-filtradas-de-la-temporada-1-cap-tulo-4-de-fortnite" class="text-neutral-grey font-display font-bold mb-5 text-title-2">Skins filtradas de la Temporada 1 Capítulo 4 de Fortnite</h2>
<p data-cy="Paragraph" class="text-neutral-grey w-full mb-4 text-body-1 font-body">Se ha filtrado una buena cantidad de cosméticos para la temporada 1 del capítulo 4 de Fortnite. Entre ellos se incluyen nuevas apariencias con temática de Winterfest que se rumorea que se lanzarán a finales de diciembre.</p>
<p data-cy="Paragraph" class="text-neutral-grey w-full mb-4 text-body-1 font-body">Aquí están todas las skins y cosméticos filtrados en el capítulo 4 de la temporada 1 de Fortnite hasta ahora:</p>
<figure class="relative mb-[10px]"><div class="Division_custom-division__EpPhC">
<div data-nosnippet="true"><blockquote data-cy="QuoteBlock" data-width="500" data-dnt="true" class="flex w-full p-5 mb-5 gap-x-5 border-l-[3px] border-vertical-primary bg-neutral-grey-4 twitter-tweet"><svg width="24" height="24" viewBox="0 0 20 16" fill="none" xmlns="http://www.w3.org/2000/svg" class="shrink-0 text-vertical-primary svg-filled"><path d="M20 15.084V7.542h-5c0-2.772 2.241-5.028 5-5.028V0c-4.136 0-7.5 3.383-7.5 7.542v7.542H20Zm-12.5 0V7.542h-5c0-2.772 2.241-5.028 5-5.028V0C3.364 0 0 3.383 0 7.542v7.542h7.5Z" fill="#000"></path></svg><div class="space-y-5 font-body text-neutral-grey"><p data-cy="Paragraph" lang="en" dir="ltr" class="text-neutral-grey w-full mb-4 text-body-1 font-body">Fortnite x Hulk x Mr. Beast <a class="text-vertical-primary underline" href="https://t.co/HIdqPIi8p5">pic.twitter.com/HIdqPIi8p5</a></p>— Fortnite Status 🕒 (@ForkniteStatuss) <a class="text-vertical-primary underline" href="https://twitter.com/ForkniteStatuss/status/1599119808108277762?ref_src=twsrc%5Etfw">December 3, 2022</a></div></blockquote></div>
</div></figure>
<figure class="relative mb-[10px]"><div class="Division_custom-division__EpPhC">
<div data-nosnippet="true"><blockquote data-cy="QuoteBlock" data-width="500" data-dnt="true" class="flex w-full p-5 mb-5 gap-x-5 border-l-[3px] border-vertical-primary bg-neutral-grey-4 twitter-tweet"><svg width="24" height="24" viewBox="0 0 20 16" fill="none" xmlns="http://www.w3.org/2000/svg" class="shrink-0 text-vertical-primary svg-filled"><path d="M20 15.084V7.542h-5c0-2.772 2.241-5.028 5-5.028V0c-4.136 0-7.5 3.383-7.5 7.542v7.542H20Zm-12.5 0V7.542h-5c0-2.772 2.241-5.028 5-5.028V0C3.364 0 0 3.383 0 7.542v7.542h7.5Z" fill="#000"></path></svg><div class="space-y-5 font-body text-neutral-grey"><p data-cy="Paragraph" lang="en" dir="ltr" class="text-neutral-grey w-full mb-4 text-body-1 font-body">Some other Battle Pass skins: <a class="text-vertical-primary underline" href="https://t.co/BFljzM8fNJ">pic.twitter.com/BFljzM8fNJ</a></p>— Shiina (@ShiinaBR) <a class="text-vertical-primary underline" href="https://twitter.com/ShiinaBR/status/1599317527532015616?ref_src=twsrc%5Etfw">December 4, 2022</a></div></blockquote></div>
</div></figure>
<figure class="relative mb-[10px]"><div class="Division_custom-division__EpPhC">
<div data-nosnippet="true"><blockquote data-cy="QuoteBlock" data-width="500" data-dnt="true" class="flex w-full p-5 mb-5 gap-x-5 border-l-[3px] border-vertical-primary bg-neutral-grey-4 twitter-tweet"><svg width="24" height="24" viewBox="0 0 20 16" fill="none" xmlns="http://www.w3.org/2000/svg" class="shrink-0 text-vertical-primary svg-filled"><path d="M20 15.084V7.542h-5c0-2.772 2.241-5.028 5-5.028V0c-4.136 0-7.5 3.383-7.5 7.542v7.542H20Zm-12.5 0V7.542h-5c0-2.772 2.241-5.028 5-5.028V0C3.364 0 0 3.383 0 7.542v7.542h7.5Z" fill="#000"></path></svg><div class="space-y-5 font-body text-neutral-grey"><p data-cy="Paragraph" lang="en" dir="ltr" class="text-neutral-grey w-full mb-4 text-body-1 font-body">Reminder that a Family Guy collab was leaked last April alongside the Doom Guy collab… 👀<!-- -->Doom Guy is gonna be added to the game tomorrow, so it might only be a matter of time till we finally get Family Guy! <a class="text-vertical-primary underline" href="https://t.co/Hcmn5qpeY3">pic.twitter.com/Hcmn5qpeY3</a></p>— Shiina (@ShiinaBR) <a class="text-vertical-primary underline" href="https://twitter.com/ShiinaBR/status/1599173863459278848?ref_src=twsrc%5Etfw">December 3, 2022</a></div></blockquote></div>
</div></figure>
<figure class="relative mb-[10px]"><div class="Division_custom-division__EpPhC">
<div data-nosnippet="true"><blockquote data-cy="QuoteBlock" data-width="500" data-dnt="true" class="flex w-full p-5 mb-5 gap-x-5 border-l-[3px] border-vertical-primary bg-neutral-grey-4 twitter-tweet"><svg width="24" height="24" viewBox="0 0 20 16" fill="none" xmlns="http://www.w3.org/2000/svg" class="shrink-0 text-vertical-primary svg-filled"><path d="M20 15.084V7.542h-5c0-2.772 2.241-5.028 5-5.028V0c-4.136 0-7.5 3.383-7.5 7.542v7.542H20Zm-12.5 0V7.542h-5c0-2.772 2.241-5.028 5-5.028V0C3.364 0 0 3.383 0 7.542v7.542h7.5Z" fill="#000"></path></svg><div class="space-y-5 font-body text-neutral-grey"><p data-cy="Paragraph" lang="zxx" dir="ltr" class="text-neutral-grey w-full mb-4 text-body-1 font-body"><a class="text-vertical-primary underline" href="https://t.co/YD91CUZUBQ">pic.twitter.com/YD91CUZUBQ</a></p>— iFireMonkey (@iFireMonkey) <a class="text-vertical-primary underline" href="https://twitter.com/iFireMonkey/status/1599322145128972289?ref_src=twsrc%5Etfw">December 4, 2022</a></div></blockquote></div>
</div></figure>
<p data-cy="Paragraph" class="text-neutral-grey w-full mb-4 text-body-1 font-body">Esperamos que se lancen más cosméticos a lo largo del Capítulo 4 de Fortnite y, por supuesto, los filtradores serán los primeros en soltar las noticias sobre los nuevos aspectos. Asegúrate de volver aquí regularmente para conocer las últimas filtraciones.</p><div class="flex flex-col items-center w-full md:mx-0 lg:mt-4"><div class="mt-6 w-full text-body-3 italic text-center text-neutral-black lg:hidden">El artículo continúa después del anuncio.</div><div class="flex relative flex-col items-center w-full min-h-[300px] pt-2 pb-12 mb-6 md:min-h-[104px] md:justify-center md:py-1 bg-neutral-grey-4"><div class="sticky top-0 md:static"><div id="in-article-1-3" data-ad-unit-id="22348890574/dexerto.es/mweb/article/in-article-1-3" data-cy="Ad" class="w-full Ad_ad__SqDQA"></div></div></div></div>
</article></main></div><div data-cy="Container" class="grid gap-x-4 md:gap-x-6 grid-cols-12 w-full mx-auto max-w-7xl p-4 md:p-6 lg:px-0"><div class="col-span-full w-full min-h-[20rem] text-center" data-openweb-ad="true" data-row="1" data-column="1"></div><div data-cy="KeepReading" class="w-full col-span-full mb-8 lg:col-span-7"><div data-cy="SectionHeader" class="flex gap-x-2 py-1 font-display font-bold uppercase text-display-3 md:text-display-3 lg:text-display-2 items-end mb-8"><h3 class="text-neutral-grey md:shrink-0">Seguir leyendo</h3><div class="mb-1 w-full h-1 md:h-2 bg-neutral-grey-4"></div></div><div class="flex flex-col gap-6 pb-4 md:flex-row lg:flex-col border-b-[10px] lg:border-0 border-neutral-grey-4"><div data-cy="NewsCard" style="--vertical-primary:#e0005e;--vertical-secondary:#d91a68" class="w-full grid grid-cols-[1fr_1fr] gap-3 items-start md:flex md:flex-col pb-6 md:pb-0 lg:grid text-title-5 lg:text-title-2 border-neutral-grey-4 last:border-0 border-b-4 md:border-b-0"><a data-cy="CardImage" class="relative w-full block isolate z-0 svg-filled aspect-16/9 min-w-[50%]" aria-label="misión picotazo pollo fortnite" href="https://www.dexerto.es/fortnite/como-hacer-dano-con-un-picotazo-de-pollo-en-fortnite-1474774/"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="misión picotazo pollo fortnite" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /><noscript><img alt="misión picotazo pollo fortnite" sizes="(max-width: 300px) 100vw, 300px" srcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F11%2F25%2Fmision-picotazo-pollo-fortnite.jpg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F11%2F25%2Fmision-picotazo-pollo-fortnite.jpg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F11%2F25%2Fmision-picotazo-pollo-fortnite.jpg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F11%2F25%2Fmision-picotazo-pollo-fortnite.jpg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F11%2F25%2Fmision-picotazo-pollo-fortnite.jpg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F11%2F25%2Fmision-picotazo-pollo-fortnite.jpg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F11%2F25%2Fmision-picotazo-pollo-fortnite.jpg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F11%2F25%2Fmision-picotazo-pollo-fortnite.jpg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F11%2F25%2Fmision-picotazo-pollo-fortnite.jpg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div class="w-full h-full absolute top-0 left-0 z-10 hover:[background-image:radial-gradient(50%_50%_at_50%_50%,rgba(0,0,0,0)_0%,rgba(255,255,255,0.2)_100%)]"></div></a><div class="space-y-1.5"><a data-cy="TextLabel" class="uppercase block text-vertical-primary font-black font-body hover:underline text-label-2 lg:text-label-1" href="https://www.dexerto.es/fortnite/">Fortnite</a><h3 data-cy="CardTitle" class="font-display font-semibold text-neutral-grey hover:text-vertical-primary hover:underline line-clamp-3"><a href="https://www.dexerto.es/fortnite/como-hacer-dano-con-un-picotazo-de-pollo-en-fortnite-1474774/">Cómo hacer daño con un picotazo de pollo en Fortnite</a></h3><div data-cy="AuthorTag" class="flex text-note-3 font-body font-medium text-neutral-grey"><a class="w-fit border-b border-transparent hover:border-primary-yellow" href="/author/hyedria/">Paula González</a><div class="text-neutral-grey-70 invisible">  .  <!-- -->2022-11-25T19:05:21</div></div></div></div></div></div><div id="taboola-below-article-thumbnails" class="col-span-full mb-8 lg:col-span-7"></div></div></div><footer data-cy="Footer" class="bg-neutral-grey pb-10 pt-6 md:p-14 w-full flex flex-col items-center justify-center gap-y-6 after:w-[84px] after:h-[42px] after:hidden md:after:block after:bg-inherit after:absolute after:left-0 after:-top-[42px] after:[clip-path:polygon(0_0,0%_100%,100%_100%)] visible"><a data-cy="Logo" class="flex items-center w-fit gap-x-3 font-body font-extrabold text-label-1 tracking-[.2em] text-neutral-white text-[52px]" aria-label="Logo" href="https://www.dexerto.es/"><svg width="1em" height="1em" viewBox="0 0 51 50" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M49.909 28.203a25.04 25.04 0 0 0-5.57-19.186A25.067 25.067 0 0 0 26.505 0v21.836h-2.913V.019c-2.167.118-4.31.519-6.373 1.19v20.627H.198a25.033 25.033 0 0 0 6.633 20.351A25.061 25.061 0 0 0 23.602 50V28.203h2.913V50a25.078 25.078 0 0 0 14.59-5.765A25.053 25.053 0 0 0 49.41 30.93h-6.744a18.611 18.611 0 0 1-9.754 10.896V28.203h16.998Zm-32.69 13.642a18.56 18.56 0 0 1-6.245-4.73 17.667 17.667 0 0 1-1.547-2.065 18.548 18.548 0 0 1-2.671-6.847h10.462v13.642ZM32.91 8.181a18.612 18.612 0 0 1 9.819 11.107c.139.42.258.848.363 1.283.1.414.187.83.261 1.253H32.911V8.18Z" fill="#EFEFEF"></path><path fill="#FF0030" d="M0 7h12v3H0z"></path><path fill="#FFEF24" d="M0 10h12v3H0z"></path><path fill="#FF0030" d="M0 13h12v3H0z"></path></svg></a><div class="flex flex-wrap gap-6 justify-center"><a class="font-body text-link-3 text-neutral-grey-30 hover:underline capitalize" href="https://www.dexerto.media/">Sobre Nosotros</a><a class="font-body text-link-3 text-neutral-grey-30 hover:underline capitalize" href="https://www.dexerto.media/">Publicítate con nosotros</a><a class="font-body text-link-3 text-neutral-grey-30 hover:underline capitalize" href="https://www.dexerto.es/terminos-y-condiciones">Terminos y condiciones</a><a class="font-body text-link-3 text-neutral-grey-30 hover:underline capitalize" href="https://www.dexerto.es/politica-privacidad">Política de Privacidad</a><a class="font-body text-link-3 text-neutral-grey-30 hover:underline capitalize" href="https://www.dexerto.es/politica-cookies/">Política de Cookies</a><a class="font-body text-link-3 text-neutral-grey-30 hover:underline capitalize" href="https://www.dexerto.es/dexerto-editorial-staff/">Equipo Editorial de Dexerto</a><a class="font-body text-link-3 text-neutral-grey-30 hover:underline capitalize" href="https://www.dexerto.com/">Dexerto.com</a><a class="font-body text-link-3 text-neutral-grey-30 hover:underline capitalize" href="https://www.dexerto.fr/">Dexerto.fr</a><div id="privacy_link" class="font-body text-link-3 text-neutral-grey-30 hover:underline capitalize"></div></div><div class="font-display text-title-5 text-neutral-grey-45">© Copyright 2022 Dexerto Ltd.</div></footer><div class="flex justify-center items-center fixed bottom-0 z-10 w-full bg-neutral-grey-30/20"><div id="22348890574/dexerto.es/mweb/article/mobile-bottom-adhesion" data-ad-unit-id="22348890574/dexerto.es/mweb/article/mobile-bottom-adhesion" data-cy="Ad" class="w-full Ad_ad__SqDQA"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>