<!DOCTYPE html><html lang="es"><head><meta name="viewport" content="width=device-width,initial-scale=1" /><meta charSet="UTF-8" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@dexertoes" /><meta property="og:locale" content="es_ES" /><meta property="og:site_name" content="Dexerto" /><title>Actualización visual de Ahri en League of Legends: todos los cambios - Dexerto</title><meta name="robots" content="index,follow" /><meta name="description" content="La actualización visual (ASU) de Ahri en League of Legends se anuncia poco después de su rework, pero tardará." /><meta property="og:title" content="Actualización visual de Ahri en League of Legends: todos los cambios - Dexerto" /><meta property="og:description" content="La actualización visual (ASU) de Ahri en League of Legends se anuncia poco después de su rework, pero tardará." /><meta property="og:url" content="https://www.dexerto.es/league-of-legends/league-of-legends/" /><meta property="og:type" content="article" /><meta property="og:image" content="https://editors.dexerto.es/wp-content/uploads/sites/3/2022/09/27/ahri-asu.jpg" /><meta property="og:image:alt" content="ahri asu" /><link rel="canonical" href="https://www.dexerto.es/league-of-legends/league-of-legends/" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="María Pastoriza" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="4" /><script id="article-jsonld" type="application/ld+json">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</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.dexerto.es/gaming","name":"Gaming"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.dexerto.es/league-of-legends","name":"League of Legends"}}]}</script><link rel="preload" as="image" imageSrcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F09%2F27%2Fahri-asu.jpg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F09%2F27%2Fahri-asu.jpg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F09%2F27%2Fahri-asu.jpg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F09%2F27%2Fahri-asu.jpg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F09%2F27%2Fahri-asu.jpg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F09%2F27%2Fahri-asu.jpg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F09%2F27%2Fahri-asu.jpg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F09%2F27%2Fahri-asu.jpg&amp;w=3840&amp;q=75 3840w" imageSizes="(max-width: 300px) 100vw, 300px" /><meta name="next-head-count" content="23" /><link rel="preconnect" href="https://fonts.googleapis.com" /><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" /><link rel="manifest" href="/site.webmanifest" /><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#282828" /><meta name="msapplication-TileColor" content="#282828" /><meta name="theme-color" content="#ffffff" /><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><link rel="preload" href="/_next/static/css/84cfd49959a2a9e6.css" as="style" /><link rel="stylesheet" href="/_next/static/css/84cfd49959a2a9e6.css" data-n-g="" /><link rel="preload" href="/_next/static/css/913a812fbb941274.css" as="style" /><link rel="stylesheet" href="/_next/static/css/913a812fbb941274.css" data-n-p="" /><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-c67a75d1b6f99dc8.js"></script><script defer="" src="/_next/static/chunks/640.c133a3ce00a85359.js"></script><script src="/_next/static/chunks/webpack-b66699a2258210f0.js" defer=""></script><script src="/_next/static/chunks/framework-04549d2825545de6.js" defer=""></script><script src="/_next/static/chunks/main-bfbedbc948237eb3.js" defer=""></script><script src="/_next/static/chunks/pages/_app-3254000e77958ac1.js" defer=""></script><script src="/_next/static/chunks/44-ca6c8952374e8afb.js" defer=""></script><script src="/_next/static/chunks/165-49e248e59c8e81ec.js" defer=""></script><script src="/_next/static/chunks/51-6475c1357ec37830.js" defer=""></script><script src="/_next/static/chunks/570-46c0ddb2c7db4a7f.js" defer=""></script><script src="/_next/static/chunks/402-59f365242ed80381.js" defer=""></script><script src="/_next/static/chunks/424-2689d8b3f65752dd.js" defer=""></script><script src="/_next/static/chunks/140-db56a59dffdefee3.js" defer=""></script><script src="/_next/static/chunks/16-834feea890132741.js" defer=""></script><script src="/_next/static/chunks/601-7f02cc618ca372f1.js" defer=""></script><script src="/_next/static/chunks/723-afcc8343f66f9e2d.js" defer=""></script><script src="/_next/static/chunks/184-8ca8c9b0a29e855b.js" defer=""></script><script src="/_next/static/chunks/pages/%5Bslug%5D/%5BpostSlug%5D-5cd3f4a3b276b2fc.js" defer=""></script><script src="/_next/static/8oR8mqaKhtjELGsWG9nuZ/_buildManifest.js" defer=""></script><script src="/_next/static/8oR8mqaKhtjELGsWG9nuZ/_ssgManifest.js" defer=""></script><style data-href="https://fonts.googleapis.com/css2?family=Kanit:wght@600;700&family=Lato:wght@300;400;700&display=swap">@font-face{font-family:'Kanit';font-style:normal;font-weight:600;font-display:swap;src:url(https://fonts.gstatic.com/s/kanit/v12/nKKU-Go6G5tXcr5KPyWj.woff) format('woff')}@font-face{font-family:'Kanit';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/kanit/v12/nKKU-Go6G5tXcr4uPiWj.woff) format('woff')}@font-face{font-family:'Lato';font-style:normal;font-weight:300;font-display:swap;src:url(https://fonts.gstatic.com/s/lato/v23/S6u9w4BMUTPHh7USeww.woff) format('woff')}@font-face{font-family:'Lato';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/lato/v23/S6uyw4BMUTPHvxo.woff) format('woff')}@font-face{font-family:'Lato';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/lato/v23/S6u9w4BMUTPHh6UVeww.woff) format('woff')}@font-face{font-family:'Kanit';font-style:normal;font-weight:600;font-display:swap;src:url(https://fonts.gstatic.com/s/kanit/v12/nKKU-Go6G5tXcr5KPxWzVaFrNlJzIu4.woff2) format('woff2');unicode-range:U+0E01-0E5B,U+200C-200D,U+25CC}@font-face{font-family:'Kanit';font-style:normal;font-weight:600;font-display:swap;src:url(https://fonts.gstatic.com/s/kanit/v12/nKKU-Go6G5tXcr5KPxWoVaFrNlJzIu4.woff2) format('woff2');unicode-range:U+0102-0103,U+0110-0111,U+0128-0129,U+0168-0169,U+01A0-01A1,U+01AF-01B0,U+1EA0-1EF9,U+20AB}@font-face{font-family:'Kanit';font-style:normal;font-weight:600;font-display:swap;src:url(https://fonts.gstatic.com/s/kanit/v12/nKKU-Go6G5tXcr5KPxWpVaFrNlJzIu4.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF}@font-face{font-family:'Kanit';font-style:normal;font-weight:600;font-display:swap;src:url(https://fonts.gstatic.com/s/kanit/v12/nKKU-Go6G5tXcr5KPxWnVaFrNlJz.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}@font-face{font-family:'Kanit';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/kanit/v12/nKKU-Go6G5tXcr4uPhWzVaFrNlJzIu4.woff2) format('woff2');unicode-range:U+0E01-0E5B,U+200C-200D,U+25CC}@font-face{font-family:'Kanit';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/kanit/v12/nKKU-Go6G5tXcr4uPhWoVaFrNlJzIu4.woff2) format('woff2');unicode-range:U+0102-0103,U+0110-0111,U+0128-0129,U+0168-0169,U+01A0-01A1,U+01AF-01B0,U+1EA0-1EF9,U+20AB}@font-face{font-family:'Kanit';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/kanit/v12/nKKU-Go6G5tXcr4uPhWpVaFrNlJzIu4.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF}@font-face{font-family:'Kanit';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/kanit/v12/nKKU-Go6G5tXcr4uPhWnVaFrNlJz.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}@font-face{font-family:'Lato';font-style:normal;font-weight:300;font-display:swap;src:url(https://fonts.gstatic.com/s/lato/v23/S6u9w4BMUTPHh7USSwaPGQ3q5d0N7w.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF}@font-face{font-family:'Lato';font-style:normal;font-weight:300;font-display:swap;src:url(https://fonts.gstatic.com/s/lato/v23/S6u9w4BMUTPHh7USSwiPGQ3q5d0.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}@font-face{font-family:'Lato';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/lato/v23/S6uyw4BMUTPHjxAwXiWtFCfQ7A.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF}@font-face{font-family:'Lato';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/lato/v23/S6uyw4BMUTPHjx4wXiWtFCc.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}@font-face{font-family:'Lato';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/lato/v23/S6u9w4BMUTPHh6UVSwaPGQ3q5d0N7w.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF}@font-face{font-family:'Lato';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/lato/v23/S6u9w4BMUTPHh6UVSwiPGQ3q5d0.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}</style></head><body><noscript><iframe title="GoogleTagManager" src="https://www.googletagmanager.com/ns.html?id=GTM-W6PMSF2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript id="comscore-noscript"><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=32266174&amp;cv=3.6.0&amp;cj=1"/></noscript><div id="__next"><div class="adhesiveAdWrapper w-full py-2 items-center justify-center top-0 left-0 sticky bg-neutral-grey -z-[50] hidden lg:flex min-h-[170px]"><div data-cy="GoogleAd" id="dexerto.es/dweb/article/leaderboard-top-adhesion" class="w-full Ad_ad__SqDQA"></div></div><div class="adhesiveAdWrapper w-full py-2 items-center justify-center top-0 left-0 sticky bg-neutral-grey -z-[50] min-h-[66px] lg:hidden flex"><div data-cy="GoogleAd" id="dexerto.es/mweb/article/leaderboard-top" class="w-full Ad_ad__SqDQA"></div></div><nav id="navTop" data-cy="Navbar" aria-label="Principal" class="w-full z-50 top-0 shadow-[0_0_20px_0_rgb(0_0_0/1)]"><div data-cy="TopNav" class="flex z-50 items-center h-[60px] lg:h-[90px] w-full lg:gap-5 bg-neutral-black lg:p-5 lg:pl-24 pl-4"><a data-cy="Logo" class="flex items-center w-fit gap-x-3 font-body font-extrabold tracking-[.2em] text-neutral-white mr-auto text-title-1 lg:text-title-0" aria-label="Logo" href="https://www.dexerto.es/"><svg width="2.8em" height="1em" viewBox="0 0 185 50" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M49.909 28.203a25.04 25.04 0 0 0-5.57-19.186A25.067 25.067 0 0 0 26.505 0v21.836h-2.913V.019c-2.167.118-4.31.519-6.373 1.19v20.627H.198a25.033 25.033 0 0 0 6.633 20.351A25.061 25.061 0 0 0 23.602 50V28.203h2.913V50a25.078 25.078 0 0 0 14.59-5.765A25.053 25.053 0 0 0 49.41 30.93h-6.744a18.611 18.611 0 0 1-9.754 10.896V28.203h16.998Zm-32.69 13.642a18.56 18.56 0 0 1-6.245-4.73 17.667 17.667 0 0 1-1.547-2.065 18.548 18.548 0 0 1-2.671-6.847h10.462v13.642ZM32.91 8.181a18.612 18.612 0 0 1 9.819 11.107c.139.42.258.848.363 1.283.1.414.187.83.261 1.253H32.911V8.18Zm48.76 17.18a8.014 8.014 0 0 1-.542 2.997 6.725 6.725 0 0 1-3.905 3.881 8.374 8.374 0 0 1-3.09.545h-5.653V17.925h5.653a8.317 8.317 0 0 1 3.083.55 6.957 6.957 0 0 1 2.374 1.53 6.849 6.849 0 0 1 1.53 2.347c.376.958.562 1.98.55 3.009Zm-2.833 0a6.87 6.87 0 0 0-.325-2.194 4.511 4.511 0 0 0-.935-1.642 4.049 4.049 0 0 0-1.478-1.033 5.089 5.089 0 0 0-1.959-.358h-2.877v10.459h2.87a5.09 5.09 0 0 0 1.959-.359 4.05 4.05 0 0 0 1.478-1.032 4.513 4.513 0 0 0 .935-1.642c.23-.71.341-1.453.332-2.2Zm12.153-1.111v-4.116l6.596-.01v-2.199h-9.37v14.86h9.37v-2.209H90.99v-4.2h5.199V24.25H90.99Zm33.813-4.116v4.116h5.199v2.127h-5.199v4.199h6.596v2.208h-9.37V17.925h9.37v2.2l-6.596.009Zm22.254 12.65h2.497l-3.721-5.49a2.455 2.455 0 0 0-.412-.499 2.633 2.633 0 0 0-.492-.363 5.113 5.113 0 0 0 1.392-.648c.393-.26.74-.583 1.028-.956a4.01 4.01 0 0 0 .636-1.212 4.664 4.664 0 0 0-.108-3.147 3.405 3.405 0 0 0-1.021-1.348 4.96 4.96 0 0 0-1.765-.882 9.466 9.466 0 0 0-2.594-.313h-4.544v14.868h2.764v-5.803h1.182c.213-.012.426.027.622.115.158.092.291.222.385.38l3.123 4.744a1.097 1.097 0 0 0 1.028.555Zm-3.252-7.977c-.441.137-.9.202-1.361.193h-1.727v-4.923h1.768c1.02 0 1.779.2 2.276.6a2.113 2.113 0 0 1 .746 1.735c.004.354-.058.706-.184 1.037a2.162 2.162 0 0 1-.562.817c-.277.246-.603.43-.956.54Zm21.457-4.601h-4.481v12.578h-2.762V20.206h-4.479v-2.28h11.718l.004 2.28Zm19.196 8.178c.367-.965.55-1.99.541-3.023a8.782 8.782 0 0 0-.239-2.075 7.56 7.56 0 0 0-.718-1.828 6.907 6.907 0 0 0-2.618-2.686 7.493 7.493 0 0 0-1.83-.739 8.34 8.34 0 0 0-2.107-.26 8.013 8.013 0 0 0-3.073.568c-.893.36-1.703.9-2.377 1.587a7.118 7.118 0 0 0-1.538 2.407 8.707 8.707 0 0 0 0 6.05 7.118 7.118 0 0 0 1.538 2.406 6.975 6.975 0 0 0 2.377 1.587 8.615 8.615 0 0 0 6.156 0c.892-.359 1.7-.9 2.372-1.587a7.072 7.072 0 0 0 1.516-2.407Zm-2.614-5.217c.228.709.338 1.45.328 2.194a6.847 6.847 0 0 1-.328 2.182 4.647 4.647 0 0 1-.935 1.642 4.012 4.012 0 0 1-1.475 1.033 5.522 5.522 0 0 1-3.915 0 4.05 4.05 0 0 1-1.478-1.033 4.553 4.553 0 0 1-.94-1.642 7.451 7.451 0 0 1 0-4.386 4.611 4.611 0 0 1 .94-1.646 4.032 4.032 0 0 1 1.478-1.038 5.49 5.49 0 0 1 3.915 0 4 4 0 0 1 1.475 1.038 4.68 4.68 0 0 1 .935 1.656Zm-74.118-2.983-1.127-1.912a.764.764 0 0 0-.282-.292c-.156-.07-.327-.1-.497-.088h-3.468l3.303 5.172 2.071-2.88Zm8.735-2.285-4.687 7.096 2.556 4.18 2.229 3.645h-3.465a.866.866 0 0 1-.548-.165 1.226 1.226 0 0 1-.332-.39l-2.04-3.548-.409-.717-3.188 4.82h-4.405l10.965-14.92h3.324Z" fill="#fff"></path><path fill="#FF0030" d="M0 7h12v3H0z"></path><path fill="#FFEF24" d="M0 10h12v3H0z"></path><path fill="#FF0030" d="M0 13h12v3H0z"></path></svg></a><form role="search" target="_blank" action="/search/" autoComplete="off" data-cy="SearchInput" class="gap-x-2 w-full tablet:h-10 text-body-2 placeholder:text-neutral-grey-30 text-neutral-grey SearchInput_search-input__kHQPI hidden ml-auto max-w-[312px] h-full lg:flex"><label class="relative w-full h-full"><svg width="1.5em" height="1.5em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="absolute top-[13px] left-2 md:hidden text-neutral-grey-30"><path fill-rule="evenodd" clip-rule="evenodd" d="M9.5 14a4.5 4.5 0 1 0 0-9 4.5 4.5 0 0 0 0 9Zm5.249-.665a6.5 6.5 0 1 0-1.414 1.414l5.029 5.03 1.414-1.415-5.03-5.03Z" fill="#000"></path></svg><input type="search" name="search" id="search" placeholder="Buscar..." class="py-3 lg:py-2 px-4 pl-10 w-full md:pl-4 h-full bg-neutral-grey-4 caret-neutral-grey-45 focus:outline-none focus:ring-2 focus:border-neutral-grey-30 focus:ring-neutral-grey-30" /></label></form><a data-cy="LinkButton" class="gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none p-2 min-w-[min(160px,100%)] hidden h-full text-link-1 lg:flex btn-primary-alt" href="https://www.dexerto.es/register/">Registrarse</a><a data-cy="LinkButton" class="gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none p-2 min-w-[min(160px,100%)] hidden h-full text-link-1 lg:flex btn-primary" href="https://www.dexerto.es/login/">Acceder</a><a data-cy="LinkButton" aria-label="Buscar" class="flex gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none p-2 aspect-square h-full text-neutral-white lg:hidden hover:bg-neutral-grey-90" href="https://www.dexerto.es/search/"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="svg-filled"><path fill-rule="evenodd" clip-rule="evenodd" d="M9.5 14a4.5 4.5 0 1 0 0-9 4.5 4.5 0 0 0 0 9Zm5.249-.665a6.5 6.5 0 1 0-1.414 1.414l5.029 5.03 1.414-1.415-5.03-5.03Z" fill="#000"></path></svg></a><button data-cy="Button" type="button" aria-label="Menú Alternativo" class="flex gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none p-2 aspect-square h-full lg:hidden btn-primary"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M21 7V5H3v2h18Zm0 4v2H3v-2h18Zm0 6v2H3v-2h18Z" fill="#000"></path></svg></button></div><ul data-cy="VerticalsNav" role="menu" class="hidden lg:flex w-full h-[70px] items-center justify-start pl-20 bg-neutral-grey text-neutral-white border-b border-neutral-grey-70"><li role="menuitem" aria-label="gaming" style="--vertical-primary:#e0005e" class="h-full"><a data-cy="LinkButton" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-6 h-full hover:bg-neutral-grey-90 text-title-5 text-neutral-white capitalize font-bold font-display bg-neutral-grey-90" href="/gaming/"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 font-display font-bold text-title-5 text-neutral-white capitalize"><div class="w-[0.4em] aspect-square mb-1 bg-vertical-primary"></div>Gaming</div></a></li><li role="menuitem" aria-label="entretenimiento" style="--vertical-primary:#007852" class="h-full"><a data-cy="LinkButton" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-6 h-full bg-transparent hover:bg-neutral-grey-90 text-title-5 text-neutral-white capitalize font-bold font-display" href="/entretenimiento/"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 font-display font-bold text-title-5 text-neutral-white capitalize"><div class="w-[0.4em] aspect-square mb-1 bg-vertical-primary"></div>Entretenimiento</div></a></li><li role="menuitem" aria-label="esports" style="--vertical-primary:#3d5af1" class="h-full"><a data-cy="LinkButton" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-6 h-full bg-transparent hover:bg-neutral-grey-90 text-title-5 text-neutral-white capitalize font-bold font-display" href="/esports/"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 font-display font-bold text-title-5 text-neutral-white capitalize"><div class="w-[0.4em] aspect-square mb-1 bg-vertical-primary"></div>Esports</div></a></li><li role="menuitem" aria-label="#mas" class="h-full"><div class="relative"><button data-cy="Button" type="button" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-6 h-full bg-transparent hover:bg-neutral-grey-90 text-title-5 text-neutral-white capitalize font-bold font-display">Más<svg width="14" height="14" viewBox="0 0 12 18" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="rotate-90"><path d="m.999 15.613 1.768 1.768 8.383-8.384L2.767.613.999 2.381l6.616 6.616-6.616 6.616Z"></path></svg></button><div data-cy="Dropdown" class="absolute z-50 w-[268px] font-body font-black text-label-3 text-neutral-grey border border-neutral-grey-30 bg-neutral-grey-4 left-0 flex-col hidden"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] justify-start hover:bg-neutral-grey-7" href="https://www.dexerto.media">Sobre Nosotros</a><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] justify-start hover:bg-neutral-grey-7" href="https://www.dexerto.media/services">Publicítate con Nosotros</a></div></div></li></ul><div data-cy="CategoriesNav" class="hidden lg:flex relative items-center pr-28 pl-20 h-[70px] font-body text-label-3 font-black text-neutral-white bg-neutral-grey-90 border-b border-neutral-grey-70" style="--vertical-primary:#e0005e"><ul class="hidden lg:flex flex-row h-full flex-wrap w-fit overflow-hidden items-center justify-start"><li aria-label="gaming" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/gaming/">Gaming Home</a></li><li aria-label="genshin-impact" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/genshin-impact/">Genshin Impact</a></li><li aria-label="pokemon" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/pokemon/">Pokemon</a></li><li aria-label="call-of-duty" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/call-of-duty/">Call of Duty</a></li><li aria-label="fifa" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/fifa/">FIFA</a></li><li aria-label="league-of-legends" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start hover:bg-neutral-grey-70 bg-neutral-grey-70" href="/league-of-legends/">League of Legends</a></li><li aria-label="roblox" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/roblox/">Roblox</a></li><li aria-label="gta" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/gta/">GTA</a></li><li aria-label="fortnite" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/fortnite/">Fortnite</a></li><li aria-label="apex-legends" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/apex-legends/">Apex Legends</a></li><li aria-label="valorant" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/valorant/">Valorant</a></li></ul><div aria-label="show more" class="group mr-auto h-full"><button data-cy="Button" type="button" class="flex gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none p-2 px-6 h-full bg-transparent group-hover:bg-neutral-grey-70">All<svg width="14" height="14" viewBox="0 0 12 18" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="rotate-90"><path d="m.999 15.613 1.768 1.768 8.383-8.384L2.767.613.999 2.381l6.616 6.616-6.616 6.616Z"></path></svg></button><div data-cy="OpeningMenu" class="absolute w-screen max-h-[355px] bg-neutral-grey-90 text-body-2 text-neutral-white z-[50] top-[calc(100%+1px)] left-0 hidden lg:hidden" role="menu"><div class="flex items-start gap-x-10 max-w-6xl overflow-hidden py-8 mx-auto"><div class="space-y-3 max-w-[190px]"><a data-cy="NavHeroButton" aria-label="gaming" class="gap-2 disabled:opacity-70 disabled:pointer-events-none relative group clip-tl overflow-hidden w-[180px] h-[100px] p-0 uppercase text-title-4 text-neutral-white font-display font-bold bg-neutral-grey flex items-center justify-center" href="https://www.dexerto.es/gaming"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-white"><div class="w-[0.4em] aspect-square mb-1 bg-vertical-primary"></div>gaming</div><div class="absolute flex justify-center items-center right-0 bottom-0 aspect-square w-6 btn-primary"><svg width="1em" height="1em" viewBox="0 0 12 18" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="m.999 15.613 1.768 1.768 8.383-8.384L2.767.613.999 2.381l6.616 6.616-6.616 6.616Z"></path></svg></div></a><p class="overflow-hidden line-clamp-3"></p></div><ul class="flex flex-col flex-wrap gap-x-10 gap-y-3 pl-10 max-h-[300px] border-l border-neutral-grey-70" role="menu"><li class="hidden"><a class="hover:underline" role="menuitem" href="https://www.dexerto.es/gaming">Gaming Home</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.es/genshin-impact">Genshin Impact</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.es/pokemon">Pokemon</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.es/call-of-duty">Call of Duty</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.es/fifa">FIFA</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.es/league-of-legends">League of Legends</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.es/roblox">Roblox</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.es/gta">GTA</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.es/fortnite">Fortnite</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.es/apex-legends">Apex Legends</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.es/valorant">Valorant</a></li></ul></div></div></div></div><div data-cy="HamburgerMenu" aria-label="HamburgerMenu" class="bg-neutral-white flex-col h-[calc(100vh-60px)] w-screen z-50 fixed left-0 hidden top-[60px] lg:hidden" role="menu"><a data-cy="LinkButton" class="flex gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-2 p-4 min-w-[min(267px,100%)] my-5 mx-4 btn-primary" href="https://www.dexerto.es/register/">Regístrate gratis ahora</a><ul class="overflow-y-scroll overscroll-contain mb-auto h-full"><li style="--vertical-primary:#e0005e"><button data-cy="NavCategoryButton" role="menuitem" aria-label="gaming" class="w-full h-[70px] uppercase bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display gap-2 justify-start px-8"><div class="flex gap-x-3 justify-start w-full svg-filled"><svg width="1em" height="1em" viewBox="0 0 12 18" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="rotate-180"><path d="m.999 15.613 1.768 1.768 8.383-8.384L2.767.613.999 2.381l6.616 6.616-6.616 6.616Z"></path></svg><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey"><div class="w-[0.4em] aspect-square mb-1 bg-vertical-primary"></div>Gaming</div><div class="ml-auto text-neutral-grey-70"></div></div></button></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="gaming" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.es/gaming"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">Gaming Home</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="genshin-impact" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.es/genshin-impact"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">Genshin Impact</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="pokemon" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.es/pokemon"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">Pokemon</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="call-of-duty" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.es/call-of-duty"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">Call of Duty</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="fifa" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.es/fifa"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">FIFA</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="league-of-legends" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.es/league-of-legends"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">League of Legends</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="roblox" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.es/roblox"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">Roblox</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="gta" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.es/gta"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">GTA</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="fortnite" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.es/fortnite"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">Fortnite</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="apex-legends" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.es/apex-legends"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">Apex Legends</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="valorant" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.es/valorant"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">Valorant</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li></ul><div data-cy="BurgerFooter" class="flex gap-x-2.5 font-black font-body text-body-1 p-4"><a data-cy="LinkButton" class="flex gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none p-2 py-3 px-5 ml-auto w-fit btn-primary-alt" href="https://www.dexerto.es/login/">Acceder</a></div></div></nav><div class="pb-20 min-h-screen bg-neutral-white"><div data-cy="Container" class="grid gap-x-4 md:gap-x-6 grid-cols-12 w-full max-w-7xl mx-auto p-4 md:p-6 lg:px-0"><div class="col-span-full"><div data-cy="Container" class="grid gap-x-4 md:gap-x-6 grid-cols-12 w-full mx-auto max-w-7xl"><main data-cy="ArticlePage" class="pt-6 svg-filled col-span-full mb-8 lg:col-span-7" style="--vertical-primary:#e0005e"><div data-cy="Breadcrumb" class="flex gap-x-3 items-center text-link-3 font-body font-extrabold uppercase mb-10"><a class="hover:underline hover:underline-offset-4 text-neutral-grey-70 hover:text-grey" href="https://www.dexerto.es/gaming/">Gaming</a><svg width="1em" height="1em" viewBox="0 0 12 18" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="text-neutral-grey-70"><path d="m.999 15.613 1.768 1.768 8.383-8.384L2.767.613.999 2.381l6.616 6.616-6.616 6.616Z"></path></svg><a class="text-vertical-primary hover:underline hover:underline-offset-4" href="https://www.dexerto.es/league-of-legends/">League of Legends</a></div><h1 class="mb-5 font-semibold font-display text-title-1 text-neutral-grey lg:text-title-0">Actualización visual de Ahri en League of Legends: todos los cambios</h1><div data-cy="AuthorTag" class="flex flex-col md:flex-row text-note-3 font-body font-medium text-neutral-grey mb-5"><a class="w-fit border-b border-transparent hover:border-primary-yellow" href="https://www.dexerto.es/author/kysucuac/">María Pastoriza</a><div class="text-neutral-grey-70 invisible"><span class="hidden md:inline">  ❘   </span>Publicado<!-- -->: <!-- -->2022-09-27T19:01:58</div><div class="text-neutral-grey-70 invisible"><span class="hidden md:inline">  ❘   </span>Actualizado<!-- -->: <!-- -->2022-09-27T19:02:05</div></div><div class="flex flex-wrap gap-2 mt-5 mb-10"></div><span data-cy="ImageContainer" class="relative block w-full isolate z-0 aspect-16/9 mt-9 mb-3"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="ahri asu" sizes="(max-width: 300px) 100vw, 300px" srcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F09%2F27%2Fahri-asu.jpg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F09%2F27%2Fahri-asu.jpg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F09%2F27%2Fahri-asu.jpg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F09%2F27%2Fahri-asu.jpg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F09%2F27%2Fahri-asu.jpg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F09%2F27%2Fahri-asu.jpg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F09%2F27%2Fahri-asu.jpg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F09%2F27%2Fahri-asu.jpg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F09%2F27%2Fahri-asu.jpg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /></span><span data-cy="ImageCredit" class="px-2 py-3 w-fit text-neutral-grey-4 bg-neutral-grey text-body-3 font-bold font-body uppercase absolute bottom-0 left-0">Riot Games</span></span><article id="article-1">
<p data-cy="Paragraph" data-waterfall="false" class="text-neutral-grey w-full mb-4 text-body-1 font-body"><strong data-waterfall="false">La actualización visual (ASU) de Ahri en League of Legends se anuncia poco después</strong> <strong data-waterfall="false">de su rework, para acompañar a los cambios en sus habilidades. Sin embargo, tardará mucho más en llegar.</strong></p><div data-cy="Primis" id="#primisplayer" class="aspect-16/9 my-4 w-full lg:aspect-[16/7] lg:mb-8"></div>
<p data-cy="Paragraph" data-waterfall="false" class="text-neutral-grey w-full mb-4 text-body-1 font-body">Después del <a data-waterfall="false" class="text-vertical-primary underline" href="https://www.dexerto.es/league-of-legends/league-of-legends-hara-un-mini-rework-a-ahri-en-la-temporada-12-1452847/">mini rework</a> que recibió Ahri en el parche <a data-waterfall="false" class="text-vertical-primary underline" href="https://www.dexerto.es/league-of-legends/parche-12-3-de-league-of-legends-rework-a-ahri-nerfeos-a-zeri-y-nuevo-evento-1454429/">12.3</a>, su popularidad ha ido en aumento. Ciertamente no fue un rework completo, pero los cambios realizados en la campeona hicieron que más jugadores se sintieran atraídos por su estilo de juego.</p>
<p data-cy="Paragraph" data-waterfall="false" class="text-neutral-grey w-full mb-4 text-body-1 font-body">Hay más ojos puestos en la zorra de nueve colas que nunca, ya que es un personaje muy popular tanto en el juego casual y profesional. Sin embargo, muchos se dan cuenta de que está obsoleta visualmente, algo que Riot reconoció a principios de este año y se comentó en los <a data-waterfall="false" class="text-vertical-primary underline" href="https://youtu.be/tupRImtfkho">cambios de pretemporada 2023</a>.</p><div data-placeholder="ad"></div>
<figure data-waterfall="false" class="relative mb-[10px] text-center"><div class="Division_custom-division__EpPhC">
<!--$--><link rel="preload" href="https://i.ytimg.com/vi/tupRImtfkho/hqdefault.jpg" as="image" /><article class="yt-lite " data-title="YouTube video" style="background-image:url(https://i.ytimg.com/vi/tupRImtfkho/hqdefault.jpg);--aspect-ratio:56.25%"><button class="lty-playbtn" aria-label="Watch YouTube video"></button></article><!--/$-->
</div></figure>
<p data-cy="Paragraph" data-waterfall="false" class="text-neutral-grey w-full mb-4 text-body-1 font-body">Ahí vimos un adelanto de Ahri, pero ahora una <a data-waterfall="false" class="text-vertical-primary underline" href="https://www.leagueoflegends.com/es-es/news/dev/dev-ahri-s-asu/">nueva publicación de Riot</a> nos da una mirada más profunda a la actualización visual de Ahri, además de confirmar una ventana de lanzamiento a principios de 2023.</p>
<h2 data-cy="Heading" data-waterfall="false" id="h-qu-cambia-en-ahri-con-la-actualizaci-n-visual" class="text-neutral-grey font-display font-bold mb-5 text-title-2">¿Qué cambia en Ahri con la actualización visual?</h2>
<p data-cy="Paragraph" data-waterfall="false" class="text-neutral-grey w-full mb-4 text-body-1 font-body">La actualización de Ahri se clasifica como ASU (Actualización de ilustración y sostenibilidad). Esencialmente, esto significa que la actualización se enfoca únicamente en actualizar los elementos visuales y de audio de Ahri.</p>
<p data-cy="Paragraph" data-waterfall="false" class="text-neutral-grey w-full mb-4 text-body-1 font-body">Algunas actualizaciones visuales y revisiones vienen con una gran cantidad de nuevo contenido de historia y jugabilidad, pero en el caso de Ahri esos cambios ya se dieron. Si bien esto hace que la actualización de Ahri suene como una carga de trabajo más liviana que otras, es importante tener en cuenta que tiene 16 skins además de su modelo base. Lo que hace que esta sea una de las actualizaciones visuales más importantes para un campeón al tomar en cuenta todos los aspectos que tiene y que ahora serán remodelados.</p><div data-placeholder="ad"></div>
<p data-cy="Paragraph" data-waterfall="false" class="text-neutral-grey w-full mb-4 text-body-1 font-body">En la publicación se muestra todo lo que está cambiando en Ahri, desde lo visual hasta nuevas animaciones, audio y efectos de habilidades.</p><div data-placeholder="mid-article-widget"></div>
<div class="Division_custom-division__EpPhC"><figure data-waterfall="false" class="relative mb-[10px] text-center"><span data-cy="ImageContainer" class="relative block w-full isolate z-0 mb-2.5"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:100%"></span><img alt="cambios ahri" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" /><noscript><img alt="cambios ahri" sizes="(max-width: 1000px) 100vw, 1000px" srcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F09%2F27%2Fcambios-ahri.jpg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F09%2F27%2Fcambios-ahri.jpg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F09%2F27%2Fcambios-ahri.jpg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F09%2F27%2Fcambios-ahri.jpg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F09%2F27%2Fcambios-ahri.jpg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F09%2F27%2Fcambios-ahri.jpg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F09%2F27%2Fcambios-ahri.jpg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F09%2F27%2Fcambios-ahri.jpg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F09%2F27%2Fcambios-ahri.jpg&amp;w=3840&amp;q=75" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" loading="lazy"/></noscript></span></span><span data-cy="ImageCredit" data-waterfall="false" class="px-2 py-3 w-fit text-neutral-grey-4 bg-neutral-grey text-body-3 font-bold font-body uppercase absolute bottom-0 left-0">Riot Games</span></figure><span data-waterfall="false" class="block m-1 ml-0">: Ahri después de la actualización que se muestra en la publicación del blog</span></div>
<p data-cy="Paragraph" data-waterfall="false" class="text-neutral-grey w-full mb-4 text-body-1 font-body">El lado a lado de la skin KD/A ALL OUT de Ahri muestra algunos de los cambios menores y refleja el sentimiento expresado en la publicación del blog en el sentido de que los cambios “<em data-waterfall="false">se centran principalmente en la sostenibilidad, es decir, en facilitar el desarrollo de aspectos</em> ”</p>
<p data-cy="Paragraph" data-waterfall="false" class="text-neutral-grey w-full mb-4 text-body-1 font-body">Además, obtuvimos nueva información sobre cómo la versión de Ahri en League of Legends se relaciona con su contraparte <em data-waterfall="false">de Ruined King: A League of Legends Story .</em></p><div data-placeholder="ad"></div>
<p data-cy="Paragraph" data-waterfall="false" class="text-neutral-grey w-full mb-4 text-body-1 font-body">El juego derivado de LoL presentó a Ahri como uno de sus personajes principales, y se ha confirmado en el blog de la desarrolladora que la versión de Ahri que tenemos en LoL es posterior a los eventos de Ruined King.</p>
<h2 data-cy="Heading" data-waterfall="false" class="text-neutral-grey font-display font-bold mb-5 text-title-2">Una Ahri muy diferente</h2>
<div class="Division_custom-division__EpPhC"><figure data-waterfall="false" class="relative mb-[10px] text-center"><span data-cy="ImageContainer" class="relative block w-full isolate z-0 mb-2.5"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.25%"></span><img alt="ahri cinematica" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" /><noscript><img alt="ahri cinematica" sizes="(max-width: 1024px) 100vw, 1024px" srcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F09%2F27%2Fahri-cinematica.jpg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F09%2F27%2Fahri-cinematica.jpg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F09%2F27%2Fahri-cinematica.jpg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F09%2F27%2Fahri-cinematica.jpg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F09%2F27%2Fahri-cinematica.jpg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F09%2F27%2Fahri-cinematica.jpg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F09%2F27%2Fahri-cinematica.jpg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F09%2F27%2Fahri-cinematica.jpg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F09%2F27%2Fahri-cinematica.jpg&amp;w=3840&amp;q=75" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" loading="lazy"/></noscript></span></span><span data-cy="ImageCredit" data-waterfall="false" class="px-2 py-3 w-fit text-neutral-grey-4 bg-neutral-grey text-body-3 font-bold font-body uppercase absolute bottom-0 left-0">RIOT FORGE</span></figure><span data-waterfall="false" class="block m-1 ml-0">La interpretación de Ahri presentada en Ruined King: A League of Legends Story</span></div>
<p data-cy="Paragraph" data-waterfall="false" class="text-neutral-grey w-full mb-4 text-body-1 font-body">Elyse ‘apothecarie’ Lemoine, escritora narrativa sénior de Riot Games, comenta lo siguiente: “<em data-waterfall="false">Tras ver su desarrollo a lo largo del juego, nos pareció un desperdicio viajar atrás en el tiempo hasta la persona que era antes: alguien que huía del dolor que le ocasionaba su pasado, en lugar de seguir avanzando con la cabeza bien alta.</em>“.</p><div data-placeholder="ad"></div>
<p data-cy="Paragraph" data-waterfall="false" class="text-neutral-grey w-full mb-4 text-body-1 font-body">Si bien la publicación nos dio una gran cantidad de detalles sobre cómo se verá la versión final de Ahri y qué se hizo para crear sus nuevos modelos y equipo de animación, la ventana de lanzamiento aún es bastante vaga.</p>
<p data-cy="Paragraph" data-waterfall="false" class="text-neutral-grey w-full mb-4 text-body-1 font-body">El vídeo original de pretemporada que anunciaba su ASU proponía una ventana de lanzamiento de “en algún momento a principios del próximo año”. En la publicación que mencionamos, se deja claro que trabajarán al detalle y que se tomarán el tiempo necesario.</p>
</article></main><aside data-cy="Sidebar" class="hidden flex-col col-span-4 col-start-9 items-center h-full lg:flex"><div class="w-full flex flex-col items-center relative h-[33%]"><div class="w-full py-4 bg-neutral-grey-4 flex flex-col justify-center items-center sticky top-10"><div data-cy="GoogleAd" id="dexerto.es/dweb/article/skyscraper-top-1" class="w-full Ad_ad__SqDQA"></div></div></div><div class="w-full flex flex-col items-center relative h-[67%]"><div class="w-full py-4 bg-neutral-grey-4 flex flex-col justify-center items-center sticky top-10"><div data-cy="GoogleAd" id="dexerto.es/dweb/article/skyscraper-mid-1" class="w-full Ad_ad__SqDQA"></div></div></div></aside></div><div data-cy="Container" class="grid gap-x-4 md:gap-x-6 grid-cols-12 w-full max-w-7xl mx-auto"><div data-cy="KeepReading" class="w-full col-span-full mb-8 lg:col-span-7"><div data-cy="SectionHeader" class="flex gap-x-2 py-1 font-display font-bold uppercase text-display-3 md:text-display-3 lg:text-display-2 items-end mb-8"><h3 class="text-neutral-grey md:shrink-0">Seguir leyendo</h3><div class="mb-1 w-full h-1 md:h-2 bg-neutral-grey-4"></div></div><div class="flex flex-col gap-6 pb-4 md:flex-row lg:flex-col border-b-[10px] lg:border-0 border-neutral-grey-4"><div data-cy="NewsCard" style="--vertical-primary:#e0005e;--vertical-secondary:#d91a68" class="w-full grid grid-cols-[1fr_1fr] gap-3 items-start md:flex md:flex-col pb-6 md:pb-0 lg:grid text-title-5 lg:text-title-2 border-neutral-grey-4 last:border-0 border-b-4 md:border-b-0"><a data-cy="CardImage" class="relative w-full block isolate z-0 svg-filled aspect-16/9 min-w-[50%]" aria-label="skin ayaka" href="https://www.dexerto.es/genshin-impact/skin-de-kamisato-ayaka-en-genshin-impact-filtraciones-y-todo-lo-que-sabemos-1470274/"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="skin ayaka" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /><noscript><img alt="skin ayaka" sizes="(max-width: 300px) 100vw, 300px" srcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F09%2F27%2Fskin-ayaka.jpg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F09%2F27%2Fskin-ayaka.jpg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F09%2F27%2Fskin-ayaka.jpg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F09%2F27%2Fskin-ayaka.jpg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F09%2F27%2Fskin-ayaka.jpg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F09%2F27%2Fskin-ayaka.jpg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F09%2F27%2Fskin-ayaka.jpg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F09%2F27%2Fskin-ayaka.jpg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F09%2F27%2Fskin-ayaka.jpg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div class="w-full h-full absolute top-0 left-0 z-10 hover:[background-image:radial-gradient(50%_50%_at_50%_50%,rgba(0,0,0,0)_0%,rgba(255,255,255,0.2)_100%)]"></div></a><div class="space-y-1.5"><a data-cy="TextLabel" class="uppercase block text-vertical-primary font-black font-body hover:underline text-label-2 lg:text-label-1" href="https://www.dexerto.es/genshin-impact/">Genshin Impact</a><h3 data-cy="CardTitle" class="font-display font-semibold text-neutral-grey hover:text-vertical-primary hover:underline line-clamp-3"><a href="https://www.dexerto.es/genshin-impact/skin-de-kamisato-ayaka-en-genshin-impact-filtraciones-y-todo-lo-que-sabemos-1470274/">Skin de Kamisato Ayaka en Genshin Impact: filtraciones y todo lo que sabemos</a></h3><div data-cy="AuthorTag" class="flex text-note-3 font-body font-medium text-neutral-grey"><a class="w-fit border-b border-transparent hover:border-primary-yellow" href="https://www.dexerto.es/author/kysucuac/">María Pastoriza</a><div class="text-neutral-grey-70 invisible">  .  <!-- -->2022-09-27T17:59:34</div></div></div></div><div data-cy="NewsCard" style="--vertical-primary:#e0005e;--vertical-secondary:#d91a68" class="w-full grid grid-cols-[1fr_1fr] gap-3 items-start md:flex md:flex-col pb-6 md:pb-0 lg:grid text-title-5 lg:text-title-2 border-neutral-grey-4 last:border-0 border-b-4 md:border-b-0"><a data-cy="CardImage" class="relative w-full block isolate z-0 svg-filled aspect-16/9 min-w-[50%]" aria-label="parche tower of fantasy" href="https://www.dexerto.es/videojuegos/notas-del-parche-tower-of-fantasy-1467766/"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="parche tower of fantasy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /><noscript><img alt="parche tower of fantasy" sizes="(max-width: 300px) 100vw, 300px" srcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F08%2F18%2Fparche-tower-of-fantasy.jpg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F08%2F18%2Fparche-tower-of-fantasy.jpg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F08%2F18%2Fparche-tower-of-fantasy.jpg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F08%2F18%2Fparche-tower-of-fantasy.jpg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F08%2F18%2Fparche-tower-of-fantasy.jpg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F08%2F18%2Fparche-tower-of-fantasy.jpg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F08%2F18%2Fparche-tower-of-fantasy.jpg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F08%2F18%2Fparche-tower-of-fantasy.jpg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F08%2F18%2Fparche-tower-of-fantasy.jpg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div class="w-full h-full absolute top-0 left-0 z-10 hover:[background-image:radial-gradient(50%_50%_at_50%_50%,rgba(0,0,0,0)_0%,rgba(255,255,255,0.2)_100%)]"></div></a><div class="space-y-1.5"><a data-cy="TextLabel" class="uppercase block text-vertical-primary font-black font-body hover:underline text-label-2 lg:text-label-1" href="https://www.dexerto.es/videojuegos/">Videojuegos</a><h3 data-cy="CardTitle" class="font-display font-semibold text-neutral-grey hover:text-vertical-primary hover:underline line-clamp-3"><a href="https://www.dexerto.es/videojuegos/notas-del-parche-tower-of-fantasy-1467766/">Notas del parche de Tower of Fantasy 27 de septiembre: mantenimiento, bugs y más</a></h3><div data-cy="AuthorTag" class="flex text-note-3 font-body font-medium text-neutral-grey"><a class="w-fit border-b border-transparent hover:border-primary-yellow" href="https://www.dexerto.es/author/hyedria/">Paula González</a><div class="text-neutral-grey-70 invisible">  .  <!-- -->2022-09-27T16:51:55</div></div></div></div><div data-cy="NewsCard" style="--vertical-primary:#e0005e;--vertical-secondary:#d91a68" class="w-full grid grid-cols-[1fr_1fr] gap-3 items-start md:flex md:flex-col pb-6 md:pb-0 lg:grid text-title-5 lg:text-title-2 border-neutral-grey-4 last:border-0 border-b-4 md:border-b-0"><a data-cy="CardImage" class="relative w-full block isolate z-0 svg-filled aspect-16/9 min-w-[50%]" aria-label="skins genshin impact" href="https://www.dexerto.es/genshin-impact/todas-las-skins-de-genshin-impact-confirmadas-filtraciones-precio-y-mas-1464667/"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="skins genshin impact" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /><noscript><img alt="skins genshin impact" sizes="(max-width: 300px) 100vw, 300px" srcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F07%2F06%2Fskins.jpg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F07%2F06%2Fskins.jpg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F07%2F06%2Fskins.jpg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F07%2F06%2Fskins.jpg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F07%2F06%2Fskins.jpg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F07%2F06%2Fskins.jpg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F07%2F06%2Fskins.jpg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F07%2F06%2Fskins.jpg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Feditors.dexerto.es%2Fwp-content%2Fuploads%2Fsites%2F3%2F2022%2F07%2F06%2Fskins.jpg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div class="w-full h-full absolute top-0 left-0 z-10 hover:[background-image:radial-gradient(50%_50%_at_50%_50%,rgba(0,0,0,0)_0%,rgba(255,255,255,0.2)_100%)]"></div></a><div class="space-y-1.5"><a data-cy="TextLabel" class="uppercase block text-vertical-primary font-black font-body hover:underline text-label-2 lg:text-label-1" href="https://www.dexerto.es/genshin-impact/">Genshin Impact</a><h3 data-cy="CardTitle" class="font-display font-semibold text-neutral-grey hover:text-vertical-primary hover:underline line-clamp-3"><a href="https://www.dexerto.es/genshin-impact/todas-las-skins-de-genshin-impact-confirmadas-filtraciones-precio-y-mas-1464667/">Todas las skins de Genshin Impact: confirmadas, filtraciones, precio y más</a></h3><div data-cy="AuthorTag" class="flex text-note-3 font-body font-medium text-neutral-grey"><a class="w-fit border-b border-transparent hover:border-primary-yellow" href="https://www.dexerto.es/author/kysucuac/">María Pastoriza</a><div class="text-neutral-grey-70 invisible">  .  <!-- -->2022-09-27T16:01:57</div></div></div></div></div></div><aside data-cy="Sidebar" class="hidden flex-col col-span-4 col-start-9 items-center h-full lg:flex"><div class="w-full flex flex-col items-center"><div class="w-full py-4 bg-neutral-grey-4 flex flex-col justify-center items-center"><div data-cy="GoogleAd" id="dexerto.es/dweb/article/skyscraper-bottom-1" class="w-full Ad_ad__SqDQA"></div></div></div></aside></div><div class="w-full min-h-[20rem] text-center" data-openweb-ad="true" data-row="1" data-column="1"></div><div class="h-[20vh] loader">Cargando<!-- -->...</div></div></div></div><footer data-cy="Footer" class="bg-neutral-grey pb-10 pt-6 md:p-14 w-full flex flex-col items-center justify-center gap-y-6 after:w-[84px] after:h-[42px] after:hidden md:after:block after:bg-inherit after:absolute after:left-0 after:-top-[42px] after:[clip-path:polygon(0_0,0%_100%,100%_100%)] visible"><a data-cy="Logo" class="flex items-center w-fit gap-x-3 font-body font-extrabold text-label-1 tracking-[.2em] text-neutral-white text-[52px]" aria-label="Logo" href="https://www.dexerto.es/"><svg width="1em" height="1em" viewBox="0 0 51 50" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M49.909 28.203a25.04 25.04 0 0 0-5.57-19.186A25.067 25.067 0 0 0 26.505 0v21.836h-2.913V.019c-2.167.118-4.31.519-6.373 1.19v20.627H.198a25.033 25.033 0 0 0 6.633 20.351A25.061 25.061 0 0 0 23.602 50V28.203h2.913V50a25.078 25.078 0 0 0 14.59-5.765A25.053 25.053 0 0 0 49.41 30.93h-6.744a18.611 18.611 0 0 1-9.754 10.896V28.203h16.998Zm-32.69 13.642a18.56 18.56 0 0 1-6.245-4.73 17.667 17.667 0 0 1-1.547-2.065 18.548 18.548 0 0 1-2.671-6.847h10.462v13.642ZM32.91 8.181a18.612 18.612 0 0 1 9.819 11.107c.139.42.258.848.363 1.283.1.414.187.83.261 1.253H32.911V8.18Z" fill="#EFEFEF"></path><path fill="#FF0030" d="M0 7h12v3H0z"></path><path fill="#FFEF24" d="M0 10h12v3H0z"></path><path fill="#FF0030" d="M0 13h12v3H0z"></path></svg></a><div class="flex flex-wrap gap-6 justify-center"><a class="font-body text-link-3 text-neutral-grey-30 hover:underline capitalize" href="https://www.dexerto.media/">Sobre Nosotros</a><a class="font-body text-link-3 text-neutral-grey-30 hover:underline capitalize" href="https://www.dexerto.media/">Publicítate con nosotros</a><a class="font-body text-link-3 text-neutral-grey-30 hover:underline capitalize" href="https://www.dexerto.es/terminos-y-condiciones">Terminos y condiciones</a><a class="font-body text-link-3 text-neutral-grey-30 hover:underline capitalize" href="https://www.dexerto.es/politica-privacidad">Política de Privacidad</a><a class="font-body text-link-3 text-neutral-grey-30 hover:underline capitalize" href="https://www.dexerto.es/politica-cookies/">Política de Cookies</a><a class="font-body text-link-3 text-neutral-grey-30 hover:underline capitalize" href="https://www.dexerto.es/dexerto-editorial-staff/">Equipo Editorial de Dexerto</a><a class="font-body text-link-3 text-neutral-grey-30 hover:underline capitalize" href="https://www.dexerto.com/">Dexerto.com</a><a class="font-body text-link-3 text-neutral-grey-30 hover:underline capitalize" href="https://www.dexerto.fr/">Dexerto.fr</a><div id="privacy_link" class="font-body text-link-3 text-neutral-grey-30 hover:underline capitalize"></div></div><div class="font-display text-title-5 text-neutral-grey-45">© Copyright 2022 Dexerto Ltd.</div></footer></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>